Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Résolu] Démarrage plein écran


Messages recommandés

Bonjour à tous

Dans win10 pro bien que "Utiliser l'écran de démarrage en plein écran" soit désactivé, il reste en plein écran. Que puis-je faire ? De plus quand je metz ma flêche tout en bas à droite, le bureau n'apparait pas. Merci de votre aide

Modifié par Pouche
Lien à poster
Partager sur d’autres sites

En fait, depuis Windows 7, lorsque l'on place le curseur en bas à droite (complètement à droite de la barre des tâches), le bureau apparaît bien. Mais, pour pouvoir l'utiliser, il faut en plus cliquer.

Mais, pour cela, il faut être entré dans une session utilisateur, c'est-à-dire bien au-delà de la phase de démarrage.

Lien à poster
Partager sur d’autres sites

Pour faire apparaitre le bureau avec le curseur en bas, à droite, oui il faut être dans une session, mais il faut que la fonction "Peek" soit activée.

Dans la zone de recherche, taper "Performance".

Il apparait : "Régler l'apparence et les performances de Windows", cliquer sur Ouvrir. Dans la fenêtre qui s'ouvre, onglet "Effets visuels" cocher la case "Activer Peek" et cliquer, en bas, sur "Appliquer". Comme ceci :

mr1v.png

Pour le problème du plein écran, je ne sais pas.

Lien à poster
Partager sur d’autres sites

En fait, l'écran de démarrage dont il est question est l'écran qui apparait quand on clique sur l'icone "Démarrer", en bas à gauche.
Il est possible de l'avoir réduit, par défaut, ou en plein écran, avec l'option adéquate.

Lien à poster
Partager sur d’autres sites

En fait, Utiliser l'écran démarrer en plein écran est une option de Démarrer > Paramètres > Personnalisation > Démarrer. Lorsqu'on l'active, le menu Démarrer s'affiche en transparence par-dessus l'image de fond du bureau (obscurcie et sans ses icônes), au lieu de s'afficher au-dessus des fenêtres actives. Néanmoins, la barre des tâches est toujours présente (sauf si on a demandé de l'escamoter par « masquer en mode bureau », mais le passage de la souris en bas d'écran la fait automatiquement apparaître). Voir ici...

Lien à poster
Partager sur d’autres sites

Merci à tous mais j’ai bien fait tout comme vous dites et mes problèmes ne sont pas résolus. Il s'agit du pc de mon mari, avec win10 pro. Sur le mien avec win10 famille, ça fonctionne très bien.

Modifié par Pouche
Lien à poster
Partager sur d’autres sites

Re,

Vérifies si, dans le centre de notifications (la bulle en bas à droite, cliques dessus pour l'ouvrir) le mode "Tablette" n'est pas activé. Il est possible que le souci vienne de là.
k01q.png

Lien à poster
Partager sur d’autres sites

Attendons de voir si le mode "Tablette" n'est pas activé, car en l'activant, je reproduis les problèmes. Menu démarrer en plein écran, pas moyen de faire apparaitre le bureau.

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...