Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Asus A7N8x Deluxe.... et USB???


Crying -d-
 Share

Messages recommandés

Salut à tous !!!

 

On va etre rapide, depuis que j'ai cette carte mère, j'ai des petits soucis, qui à force commence à peser gros, ca commence à m'enerver !!!

En fait je voudrais savoir si d'autres personnes auraient eu ce probleme, le mien étant un probleme avec les liaisons usb pou mon modem(sagem fast 1000), en effet, quasiment à chaque démarrage je suis obligé de refaire detecter mon foutu modem, car il ne le retrouve pas completement et du coup ca fait foirer la connection internet.

A noter que je possede les derniers drivers Nforce, les derniers drivers pour le modem (qui sont sacrément mal fichus: ils me créént des connexions ATM Elan machin chose qui serve à je ne sais pas quoi et qu'on ne peut supprimer).

 

Autre désagrément avec cette carte mère, elle à un gros probleme avec les partitions windows venant des autres machines, elle plante lamentablement à chaque fois, j'ai d'ailleur étais obligé de mformater moi même mon ancienne partition (venant d'une msi kt4v) pour pouvoir faire marcher ma nouvelle configue.

 

Mis à part çà, d'autres petits problemes m'étaient arriver mais ils ceux sont arranger tout seul comme par enchantement (ct le cas de ma sonde de température).

 

Pour terminer, je dois dire que cette carte mère à un sacré caractère, je me demande si elle ne serait pas envouté par le malin :P

 

aller je vous remercie d'avance pour vos réponses ciao !! :-(

Lien vers le commentaire
Partager sur d’autres sites

Ami du soir bonsoir,

il est 23h à peu prés, nous sommes encore samedi soir.

J'ai la même carte mère que toi et je dois dire que jusqu'à présent pas de problème en particulier. J'y ai mis toute les options: sata, IRDA, ..... Cela doit venir des pilotes de ton scanner. Quand partitions venant d'autre machines, si ton OS est Win2000 ou XP ou encore tous système avec une partition NTFS, si tu mets ton disque issu de la msi KT4V en master sur la première nappe IDE et que redémarre, ton PC t'affiche un écran bleu avec le vidage mémoire. Donc pour récupérer tes données il te faut un second DD. (obligatoire). Tu mets ton disque issu de la msi KT4V en esclave et là tu accèdes à toutes tes anciennes données.

Modifié par m2003
Lien vers le commentaire
Partager sur d’autres sites

Salut, Crying -d- !

 

Essaie de mettre a jour le pilote de ton chipset USB, desactive dans : panneau de configuration=> peripherique des gestionnaire=> controleur de bus USB et /ouCartes Reseaux,=>controleur hot universel, click droit, proprietés,=>gestion de l'alimentation: decocher "Autoriser ce ordinateur a eteindre ce peripherique pour economiser l'energie", ensuite, dans le BIOS, desactiver Power Management.

 

Bon courage !

Lien vers le commentaire
Partager sur d’autres sites

Salut, je ne sais pas si ça a un rapport direct avec ton probleme, mais quand on veut installer les pilotes unifiés Nforce2, windows prévient que le support de l'usb 2.0 est tributaire de l'installation du service pack1, sans quoi, les instructions fournies avec le disque précisent qu'il faut installer un patch correctif qfx machin chose (fourni avec les pilotes) AVANT d'installer les pilotes usb 2.0

 

Donc :

 

1) as tu installé le fameux Qfx bidule ? (le message n'apparait qu'à l'introduction du CD, avant la première install des pilotes)

 

2) as tu windows XP SP1 ?

Modifié par phoebus
Lien vers le commentaire
Partager sur d’autres sites

Merci à vous pour vos réponses.

 

J'ai bien sp1, et j'ai les dernières updates donc en théories je dois être à jour au niveau des pilotes usb.

 

Je ne sais pas si ca va changer grand chose à mon problème mais j'ai désactiver la possibilité pour le systeme de mettre en veille mes controlleurs usb. Je verrais à l'usage, en tout cas une chose est sure c'est qu'ADSL autoconnect refuse de marcher correctement du fait de mes problèmes je pense, et que du coup je lutte ttoutes les 24h à cause de cette fameuse déconnection :-(:-P:-P ; j'en suis au point d'etre obligé de brancher et rebrancher mon modem violemment pour qu'il se redétecte et relancer une connection car autrement il ne veut plus ni se déconnecter ni se reconnecter, le tout bien sùr avec des bons ptits coup de ctrl alt suppr.

 

Enfin bon je vous remercie encore pour vos réponses et je vous dis @ ciao @ + :P

Lien vers le commentaire
Partager sur d’autres sites

salut à toi, j'ai une config comparable à la tienne et rien n'est en cause en ce qui concerne ta carte mere. Il faudrait plutot botter les fesses du constructeur Sagem qui nous a pondu des drivers lamentables pour son Sagem Fast 1000. Donc, même prob pour moi jusqu'à ce que j'ai faire une installe avec les pilotes du site www.touslesdrivers.com (DE PLUS, JETTE UN COUP D'OEIL AUX COMMENTAIRES DES AUTRES UTILISATEURS DU SITE . TU COMPRENDRAS VITE QUE TU N'ES PAS LE SEUL POUR CE GENRE DE PROB !!!!) . Autre chose, quand on a une partition pour une machine montée sur du chipset via (ta MSI en l'occurence), il ne faut pas t'etonner que cela plante si tu la mets sur une config à base de chipset Nforce. Faut peut etre penser à mettre les bons pilotes......Enfin, une quinzaine de PC montés à base de cette carte mère sans PB à la condition d'y effectuer une install rigoureuse en ce qui concèrne les drivers (voir plus haut)....Bon vent à toi. Cordialement.

Lien vers le commentaire
Partager sur d’autres sites

Oups ne pas tenir compte de ce qui était écrit dans ce post précédemment.

 

 

Bon, effectivement, quand on change de carte mère (même si le chipset est de la même marque), il est préférable de réinstaller windows.

Modifié par Maeke
Lien vers le commentaire
Partager sur d’autres sites

Salut, à tous.

 

J'ai acheté une ASUS A7N8x-Deluxe Ver. 1.04 , vraiment pas de bol. :-P

 

Cette dernière m'a lachée au bout de 15 jours.

 

Aprés changement standard, j'ai mis les derniers pilotes nforce 2.45 et pour ma carte graphique le 44.25.

 

Mais voilà je n'ai que des problemes avec les USB. Deconnexion intempestive, ecran bleu avec usbport.sys......., blocage du processeur, probleme de reconnaissance des usb au boot du PC. :-P

 

Obliger de passer en version PS2 pour le clavier et la souris. Mauvaise gestion du volant RACING WHEEL FORCE FEEDBACK et du modem ECI ADSL,..... :-(

 

Je pense qu'il va y avoir un autre retour. Cela plus de quatre jours que je suis dessus :-P

Plusieurs réinstallations de Windows.

 

Config. A7N8X deluxe - XP2600+ - 1,3 Go de RAM - GeForce Ti4200 - HDD 40 Go

iTouch Desktop Clavier avec souris.

 

Y aurait-il un patch pour corriger ce probleme ????? :P

 

@+

Den's

Lien vers le commentaire
Partager sur d’autres sites

le gros proble me avec cette carte, c'est qu'ASUS la customisée, donc on prend un risque en mettant les drivers NFORCE de chez nvidia (les 2.45).

 

il vaut mieux mettre les drivers de chez asus (1.16) mais le chiffre veut rien dire.

Lien vers le commentaire
Partager sur d’autres sites

certes, cette carte est custumisée, mais rien n'empeche de mettre les drivers de chez nvidia ; je dirai meme que c'est profitable...à la seul condition de mettre dabord les drivers asus puis de faire un update avec les pilotes nvidia. Perso, pour mon avis, il est vrai que cette carte recele une foule d'option mais si on l'installe à la barbare (c'est a dire avec les bonnes vieilles habitudes de windaube 98) il ne faut pas s'etonner du resultat.... et ne surtout pas incriminer le matos !!!! On ne voit malheureusement ce cas que trop souvent.

 

Cordialement....

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...