Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Cyber 32

1 Propriétaire de trop..

Messages recommandés

Slt à tous,

 

J'ai fait il y a 3 jours une réstauration complète de mon système XP-home, en passant par la manip' "F10" de mon clavier et tout le toutim.

Bref, j'ai retrouvé mon PC quasiment comme au premier jour, sauf qu'il avait gardé encore quelques programmes d'avant, le reste ayant dùt être réinstaller par moi même. Le blème c'est que je ne retrouve pas encore comme avant et justement déjà avec ceci; Quand je fais -->Poste de Travail-->Disk C, je trouve alors le dossier "Document & Settings" et dedans se trouve "AllUsers" ainsi que "Propriétaire.Cyber" et encore un autre "Propriétaire" qui celui ci je n'arrive pas à l'ouvrir car il serait protéger en écriture ou qu'il serait utiliser en ce moment.

Bref je me demande si il n'y a pas un dossier de trop là dedans ??

Pareil avec "Config.Msi" qui possède des sous dossiers identique comme "Doc.& Settings, Programmes ou encore utilitaires", je dois les garder aussi ?

Serait-ce des fichiers en double ? Comment je pourrais savoir ça ??

 

Ahhhh la barbe, je viens de constater que je ne pas mettre de Smileys, ça ne fonctionne plus.....c'est à cause de koi ça maintenant ??? j'ai pourtant les émoticônes d'activer....

 

Bon @+ les amis...

Partager ce message


Lien à poster
Partager sur d’autres sites

Slt les gars,

 

En effet, j'avais tracté des choses pas très sympas, vu les résultats de l'anti-virus et anti-spy, enfin j'ai néttoyé maintenant nous verrons bien. :P

 

Tesgaz pour répondre à ta question, j'ai dans Doc & Settings 1 dossier qui s'appelle "Propriétaire.Cyber 32",(celui il comporte les dossiers Java, mes favoris, cookies, bureau, animations, etc...la liste est longue. Ensuite il ya "All Users" qui possède applications data, doc. partagés, menu démarrer etc.. et le dernier qui est donc "Propriétaire" mais que je n'arrive pas à acceder pour cause d'accès refusé. Voilà, mais je me rappelle très bien que je n'avais pas ce souci avant.

 

En même temps j'en profite pour dire que je n'arrive plus à voir les fichiers qui démarrent avec windows en faisant la manip; éxecuter-->Msconfig :-P

ça me répond "Windows ne trouve pas Msconfig, vérifier l'écriture" :-(

 

Voilà j'éspere que j'ai assez bien éxpliquer, sinon n'hésitez pas à demander.

 

Ciao @+

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

Salut,

 

si tu n'arrives plus à ouvrir msconfig, c'est qu'il doit rester quelques bestioles dans ton PC

 

le ménage n'est pas terminé :P

 

fais un tour dans ta base de registre,

executer et tu tapes : regedit

 

tu cherches les programmes malveillants dans ces clés :

 

HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Run

HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\RunOnce

HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\RunServices

HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\RunServicesOnce

HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Run

HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\RunOnce

HKEY_USER\.DEFAULT\Software\Microsoft\Windows\CurrentVersion\Run

HKEY__USER\.DEFAULT\Software\Microsoft\Windows\CurrentVersion\RunOnce

HKEY_USER\S-1223-etc\Software\Microsoft\Windows\CurrentVersion\Run

HKEY__USER\S-1234-etc\Software\Microsoft\Windows\CurrentVersion\RunOnce

 

et tu vires les supects, si tu ne sais pas lequels sont bonnes ou mauvaises, donnes nous les valeurs

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok, j'vais éssayer d'être le plus clair possible. :P

 

HKEYLOCALMACHINE

 

Run-->OptionalComponents-->Imail,Mapi,MSFS

RunOnce-->valeur(par défaut) Reg. s7 (valeur non définie) donc rien.

RunService--> (J'ai pas !)

 

 

HKEYCURRENTUSER

 

Run-->Y a rien.

RunOnce--> Y a rien.

 

HKEYUSERDEFAULT

 

Run-->Rien.

RunOnce-->J'ai pas.

 

S-1-5-18

 

Y a rien.

 

S-1-5-19

 

Run-->CFTMon.EXE-->C:\Windows\système32 CFTMon.EXE.

 

S-1-5-19-CLASSES

 

Y a rien.

 

S-1-5-21-1377 etc...

 

Y a rien.

 

S-1-5-21-1377 etc...

 

Y a rien.

 

Voilà c'est tout ce que j'ai. Pourtant j'ai passé hier soir 2 scannages, dont 1 en ligne et aucun ne m'a trouvé 1 fichié infecté.

C'est simple je ne retrouve plus mon PC d'avant.

Au démarrage il met près de 5 min. pour afficher mon A.Virus et mon Parefeu dans le coin en bas à droite, j'sais vraiment pas ce qu'il a.

J'arrive plus à faire un nettoyage de mon disk C :

J'ai refait ma connexion internet manuellement et sans le sale kit de wanadoo, et Outloock me demande quand même tjrs et encore mon mot de passe :-P

Bref des conneries quoi...

 

Le blème c'est que je dois téléphoner à la plate forme technique pour remettre en marche mon modem Sagem Fast 800 car avec le disk d'installation (qui comporte wanadoo) ça ne fonctionne pas, ça m'installe juste le kit et c'est tout. Voilà si quelqu'un sait comment faire la manip' d'installation du Modem ss payer une communication à 0.34€ la min. j'suis preneur.

Excuze moi Tesgaz si je suis sorti un peu du sujet mais il fallait que ça sorte. :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

desol de m'imiscer dan le post mais je trouve sa chez moi :

 

hkey local machine :

 

par defaut

"C:\OfficeScan NT\pccntmon.exe"

mobsync.exe /logon

 

 

et sa je sais plus dans quelle clé ??

 

C:\Program Files\Internet Explorer\Connection Wizard\icwconn1.exe /desktop

 

c'est koi cs truc si qqun connait svp

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour cyber32 et les autres :-P

 

je possède aussi une connection wanadoo et il est vrai que leur kit de connexion est à ch*** par la bouche (autocensure ^^)

 

personnellement, j'utilise raspppoe pour créer ma connexion, c gratuit, léger et sa fonctionne nickel... maintenant ca ne marche que si ta connexion est de type pppoe (enfin je pense...)

 

voilà c'est tout ce que je peux faire pour toi :-(

 

pour le reste, je laisse faire les pro :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Mais c'est quoi au juste ce "RASPPPOE"?? J'en ai jamais entendu parlé.

Moi j'ai une connexion ADSL boosté par le modem externe "Sagem Fast 800" qui est relié à 1 prise téléphonique, ni + ni -.

 

Euh, petit rappel au passage du Topic principal, "Je n'arrive plus à ouvrir Msconfig"

 

Merci :P

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

si tu n'arrives plus a ouvrir msconfig

 

1) un petit tour dans l'explorateur C:\Windows\Systém32\

tu cherches msconfig.exe

 

si tu le trouves, tu modifies son extenssion en msconfig.com

 

si tu ne le trouves pas , tu le télécharges ici :

http://optimisersonpc.free.fr/Progs/msconfig.zip

 

et tu le decompresses dans le repertoire indiqué plus haut :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×