Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Difficultés d'accès sur un réseau avec WinXPpro


yesterday.never.dies
 Partager

Messages recommandés

Bonjour

 

J'ai 2 pc , un WinXP pro qui pose pb, et Winme

 

Alors le réseau est bien configurer, les pings marchent, mais dans Favoris réseau (depuis PC2 Winme), je double clique sur PC1, et là => Pas d'autorisation d'accès.

 

Ensuite

 

Lorsque je tape directement \\PC1\Shared_Disk\, ben là il mets "accès refusé"

 

 

D'où cela peut-il provenir ?

 

 

PS : j'ai zone alarm pro, et j'ai mis le réseau local dans la zone sûre.

 

merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Invité tesgaz

Salut,

 

est-ce que ton dossier partagé a les autorisations pour le groupe "tout le monde"

 

verifies dans le panneau de configuration=>outils d'administration =>parametre de securité =>statégie locales =>option de securité :

acces reseau : modele de partage et de securité pour les comptes locaux

classique, les utilisateurs s'authentifient eux-memes

 

 

As tu créer un compte qui porte le meme nom d'user et password sur Winme pour ouvrir une session

 

 

le partages des dossiers et des imprimantes est il activé, etc...

Lien vers le commentaire
Partager sur d’autres sites

Salut

 

J'ai essayé avec le FW désactivé, ca marche ........... po !

 

De +, quand je transfère du PC1 au PC2 (car le contraire est actuellement impossible à cause de ce "accès refusé"), il me fait des montagnes russe dans le gestionnaire de taches, et ca ne dépasse pas les 10 %

 

Sinon, quand je dois rebooter sous WinXP Pro pour jouer à Warcraft, je répondrais à Doubs :P

Lien vers le commentaire
Partager sur d’autres sites

Donc c'est lui qui bloque tout !

 

Sur mon XP home, j'avais tellement bidouillé la sécu dans la BdR que je ne m'en sortais plus, de plus Kerio s'en mêlait. J'ai refait l'install propre de XP et je n'ai pas réinstal Kerio (j'utilise seulement le FW XP)...depuis plus de problème. Le PC se voit lui-même et le réseau fonctionne avec partage internet :-(

 

Si ton PC ne se voit pas lui-même, c'est pas la peine !

 

Je ne suis pas arrivé à trouver où était le blem, sorry yesterday :-P

 

PS : c'est pas Doubs mais douds :P

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...