Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

Probleme de reseau :

 

Je l'ai configurer pour partager ma connexion ADSL avec un autre ordinateur.

 

J'ai winXPpro et l'autre PC a winXPfamil, les deux pc ont les dernieres mises à jour, j'ai Zone alarm comme firewalle et norton antivirus 2004.

 

Je peux acceder au dossier partager du pc n°2 et il a acces a la connection internet, il voit mon ordinateur dans mes favoris reseau, mais lorsqu'il essaie d'acceder a mon ordinateur, un message d'erruer indique :

 

"\\nomdemonpc n'est pas accessible, vous ne disposer peut etre pas des autorisations necessaires pour utiliser cette ressource reseau"

 

Je ne sais pas trop quoi faire mais je sais qu'avant de mettre a jour mon pc, il ne faisait pas ca.

De plus avec ces nouvelles mises a jour, la page d'acceuil de windows me proposant de choisir un utilisateur est présente et je souhaiterai l'enlever.

 

J'aurai donc besoin d'un peu d'aide si possible.

Merci de votre attention.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si jme souvient bien, dans les correctif de microsoft, il y a un patch qui corrige le bug du "connexion sans mot de passe".

Cad a la base (toujours si jme souvient bien) dans la stratégie de sécurité locale le mode accés a distance sans mot de passe n'est pas autorisé, mais on peut quand meme y avoir accés. Avec le patch on peut plus, donc a tu mis un mot de passe a ton utilisateur qui veut accéder au partage?

Si oui = probléme donc oublie mon blabla

Si non = soit met un mot de passe a ton user soit désactive cette option dans la stratégie de sécurité locale.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour Albert0022,

 

Voilà, recemment, j'ai eu plein de déboires sur le même thème et j'ai fini par les resoudre. Alors aujourd'hui, je me lance, je fais le kéké, l'expert quoi ! :P

Je vais pour une fois essayer de donner à mon tour des conseils !

 

Voilà donc quelques suggestions, sans garantie:

 

Si tes PC se voient, c'est que normalement tu as bien réglé les IP dans tes connexions.

As-tu donné les autorisations réseau pour tes PC dans ZA ?

Sur le poste qui a ZA (il faut que ce soit au moins celui qui a la connexion internet), il faut ouvrir ZA, cliquer sur l'onglet FIREWALL, cliquer sur le bouton "ajouter". Là, tu as le choix de la façon d'entrer ton PC. Par exemple, tu choisis hôte/site, tu donnes le nom de l'autre PC, ensuite un pseudo et du cliques "rechercher". Normalement, il doit te trouver automatiquement l'IP de l'autre PC. Sinon, il y a un autre pb.

Si cela a marché, il faut maintenant que tu règles cette autorisation sur "internet" au lieu de "sûre" qui se met par défaut. Clique droit dans "zone" et choisis "internet".

Si l'autre PC a ZA aussi, il faut faire la même manip.

Es-tu sûr que ta connexion internet est partagée? Pour cela, ouvre "connexions réseau" dans le panneau de config. Met le mode d'affichage "détails" et regarde "etat" sur ta ligne de connexion internet. Tu dois voir écrit "connecté, partagé"

 

Je pense que cela devrait t'aider à partager ta connexion. :-(

 

Bon courage,

cordialement,

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

comme albert0022, j'ai l'erreur

\\nomdemonpc n'est pas accessible, vous ne disposer peut etre pas des autorisations necessaires pour utiliser cette ressource reseau"

 

"Mémoire insuffisante sur le seveur pour effectuer cette action"

 

Les ordis se voient entre eux mais l'accession aux fichiers partagés est aléatoire, l'erreur est la mm pr tous les ordinateurs du réseau. :P

J'en ai 3 : le serveur sous Xp pro et deux autres sous Xp familiale.

 

j'utilise F-Secure internet security, et j'ai essayé sans mais rien y fait.

 

Si non = soit met un mot de passe a ton user soit désactive cette option dans la stratégie de sécurité locale.

je suis allé voir ds paramètres de sécurité locaux mais la permission du réseau est attribuée à tous le monde et je n'ai pas de mot de passe.

j'ai également décoché la case "controle d'accès reseau en utilisant IEEE 802.1X" dans les propriétés de la connexion sinon le réseau ne marche pas du tout.

:-(:-P :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

salut à tous,

 

bon, Tesgaz a encore frappé ! il est trop fort !

 

L'autre jour sur un autre post, je me plaignais de ne pas trouver un article décrivant de façon simple et claire comment paramétrer des PC pour se mettre en réseau. Et ben, ce lien là, il le fait et magistralement en plus ! Il y a des paramètres à régler que je n'avais jamais vu ailleurs !

Et pourtant j'en ai lu des articles et autres posts !

Je crois que c'est "LE" lien qu'il faut lire quand on est planté pour installer son réseau manuellement!

 

Merci encore mille fois Tesgaz pour ta connaissance et ton aide précieuse !

 

Très cordialement,

 

:-( et :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Hélas maintenant tout mon réso flanche !!!

impossible d'avoir internet sur les ordis clients et ce malgrés x reparametrages sur les ordis en question :-P:-P:P:-(:-P:-P

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

Bon,

 

reprenons,

 

est que tu as desactivé le parefeu pour établir tes connexions dans un prenier temps ?

est-ce que ca marche sans le parefeu ?

quels sont les valeurs que tu as entré dans les parametres TCP/IP ?

est-ce que NetBios est activé ?

as tu créer le fichier Hosts ?

 

est-ce que les autorisations sur les partages sont bonnes ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×