Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

claude31fr

carte mere asrock k7s8xe+

Messages recommandés

bonjour

j'ai installé une carte mere asrock k7s8XE+ et

1) dans le gestionnaire de péripherique il y a un ? en jaune, avec en face PCI RAID CONTROLLER.

C quoi ce pci raid controller dont je ne trouve pas le pilote.?

obsv:j'ai d'ailleurs un autre ? en jaune avec en regard péripherique inconnu, peut etre un rapport avec ma question ci dessous

2) si je vais sur l'icone modem ou ds options internet onglet connexion ( je ne peux rien cocher) car j'ai un panneau " qui me dit il semble y avoir un nouveau port ou carte modem ,alors que je n'ai pas installé de carte modem, comment ça se fait ? (j'ai un modem routeur qui marche avec le controleur ethernet de la carte),

Je suis avec win 98 se

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, ben cette Carte mère supporte le Sata et le Raid , tu dois avoir un driver à mettre, regardes dans le cd livré avec.Quelle carte réseau utilises tu ? l'intégrée de la carte mère où une sur pci ?

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour et merci ikz

-OK pour le sata raid il y a bien un pilote sur le cd pas tres utile vu que j'ai pas un DD sata.

-j'utilise le controleur ethernet intégré a la carte mere pour le modem routeur, et j'ai pas installé de carte reseau sur port pci.

claude

Partager ce message


Lien à poster
Partager sur d’autres sites

pour ma question N°2 sans reponses?

j'ai vu que sur la fenetre "réseau" il y avait une ligne ou est marqué:

" port serie infrarouge plug and play (pnp0510)"

est ce que c'est pas ça que windows me signale et ne trouve pas le pilote ?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
pour ma question N°2 sans reponses?

j'ai vu que sur la fenetre "réseau" il y avait une ligne ou est marqué:

" port serie infrarouge plug and play (pnp0510)"

est ce que c'est pas ça que windows me signale et ne trouve pas le pilote ?

merci

 

non le IRDA est gerer nativement par Winxp :P il a quasi tout les driver pour

 

pour le peripherique inconnu ! as tu bien installer le pilote du chipset ??

car ca ressemble a un SMbus pas bien installer :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×