Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

fredo69

Mon graveur est-il HS ou bien c'est le reste ?

Messages recommandés

Bonjour, suite à un nettoyage du bureau ou se trouve mon pc, j'ai en voulant le remettre en place laissé echappé l'unite centrale qui a tapé sur le coin du bureau ( petite fissure sur le devant du pc mais apparement rien de grave ( c'est ce que je pensais au debut !! ). Depuis je n'arrive plus à graver de cd ( tous types musique,données etc..).

 

Le lmanceùent de gravure se fait comme d'habitude jusqu'à ce message :

 

"une exception OD s'est produite à 0028:C0001FCE dans le Vxd---. L'appel s'est effectué à partir de 0028:C0058C25 dans le VxD ---."

 

Ne sachant pas ce que cela veut dire je fais appel à vous.

 

Autre vérif de ma part dés que je mets un cd audio ou un cd de données dans la graveur pour les lire simplement voilà ce qui se passe :

 

pour le cd audio il se lance je voit le temps du titre défilé mais pas de son

 

pour le cd de données je peux naviguer dans le cd mais je ne peux ouvrir aucun dossier ( le cd se lance et bloque le pc )

 

merci d'avance.

 

Ma config : athlon xp 2200+, msi k7t turbo 2, 512 sdram , win98se, dvd sony, graveur liteon ltr24102B, nero 5.5.10.56 ( nero officiel livré avec graveur lors de l'achat )

Partager ce message


Lien à poster
Partager sur d’autres sites

re bonsoir maintenant j'ai maintenant j'ai cela : aprés un essai de mon graveur sur un autre pc qui a resulté par le bon fonctionnement de mon pc ( aucune erreur de gravure a differentes vitesses ) voilà le message qui apparait durant le demarrage du pc :

 

Une exception OE s'est produite à 0028:C1BD8800 dans le VxD SCSIPORT ( 01) + 000008B0.L'appel s'est effectué à partir de 0028:C1AF35E5 dans le VxD CDVSD (01) + 00000E65.

 

Qu'est ce que s'est ?

 

merci d'avance

 

Ps : pourquoi cela tombe sur moi ????

 

ne m'engueulez pas je ne l'ai pas fait exprés!!!!!!

 

merci d'avance a+

Partager ce message


Lien à poster
Partager sur d’autres sites

salut :P

 

ca sent vraiment le programme de gravure installant ces lecteurs virtuel :-(

est ce que tu n'aurais pas INCD par hasard car ce soft ces vraiment le genre de drag and drop qu'on se passerais bien et qui chie beaucoup avec la compatibilité de certain autre soft de gravure :-P

 

desinstalle tous les logiciel de gravure et reviens dire quoi

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir, merci pour votre aide effectivement j'ai bien incd qui est installé avec nero malheureusement je ne peux désinstaller incd fenêtre me disant que c'est impossible ????

 

vu que je ne peux avoir accés au dd quand mode sans echec je vais le faire par là

 

neanmoins j'aurai une question à poser : ne serait-il pas possible de faire une sorte de réparation de windows avec le cd au lieu d'une ré-instal complète ?

 

si oui comment faire ?

 

merci et bonne fin de WE

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir, bref comme je ne m'en sortait pas j'ai formaté le dd ( la partition c ) et j'ai installé win xp pro.

 

Tout est ok ( instal périf, accés dd ) néanmoins je ne peux pas me servir du graveur même prob qu'au debut ( la gravure se lance mais echoue au milieu et bloque le pc )

 

Autre question je trouve mon pc lent quand je navigue entre les différentes pages sur le net avec le scroll ( saccade etc.. )

 

pourtant j'ai 1 ghz de sdram est ce que c'est normal ?

 

PS : pour le graveur dés que je mets un cd audio ou de données tout fonctionne comme il faut ( aucun blocage comme avant ) est ce que la lecture et la gravure fonctionne independement dans le graveur ? )

 

merci encore et désolé mais je ne le fais pas exprés !

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour, aprés moulte manip j'ai enfin réussi à faire fonctionner mon graveur.

 

Par contre pour un cdr-w en 4x aucun prob de gravure, pour un cdr avec une vitesse plus rapide pas plus de 12x, je trouve le tps de gravure long comparé à avant, durant la gravure au début la memoire tampon est pleine puis se vide jusqu'à arriver zéro, ensuite le graveur grave par petite série juste le temps pour que l'autre mémoire tampon se charge et se vide ( j'utilise nero 5.5.10.53 )

 

le graveur est'il boiteux ?

 

un changement s'impose t'il?

 

merci encore

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×