Aller au contenu
elmundo

poste du travail (lancement ralenti)

Messages recommandés

bonsoir

 

j'ai un petit probléme pendant le lancement de mon ordi,

une fois le login et le mot de passe entré,j'arrive sur l'affichage de toutes les icones sur mon écran(poste du travail,corbeille,mes documents etc....)

le probléme c'est quand je double clique sur poste du travail afin d'acceder aux disques dur C,D,...il met un temps à s'afficher .

il prends bcp de temps pour changer environ 1 minute; alors qu'avant c'etait instantané!

avant l'affichaged des icones dans poste du travail,il procede en recherchant avec un genre de crayon ou je ne sais quoi!

il met du temps avant l'affichage ;pourquoi? et comment reparer cette anomalie!!

je vous remercie d'avance .

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pour ta reponse;

oui j'ai défragmenter mes partitions(toutes d'ailleurs);[je suis sous win xp pro];

au début ca me le faisait pas;mais là;je ne sais pas ce qui se passe!

help me!

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

 

Tu n'aurais pas un cd recalcitrant a l'interieur d'un de tes lecteurs (je sais c'est con mais c'est la premiere chose qui me vient a l'esprit

Partager ce message


Lien à poster
Partager sur d’autres sites

bein non! ca fonctionne pas !c'est ouf bizarre heureusement qu'il y'a zidane pour debloquer des situations!

quant à mon ordi;j'ai tenté bcp;mais rien helllllllllpppppppppp!

why

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour elmundo, Jonathtidus, tesgaz, pitbac23, bonjour à tous,

 

Je veux bien essayer de t'aider moi aussi... mais tu me donnes l'impression de ne pas y croire, de ne pas faire avec sérieux ce qu'on te demande...

bein non! ca fonctionne pas !
Peut-être que c'est parce que je me suis levé du pied gauche mais lorsque je vois cette seule réponse aux suggestions de tesgaz et pitbac23, çà ne donne guère envie de t'aider ! :P

Il y a plus de mots sur le foot que sur ton souci !

 

Je te conseille de voir la piste indiquée par pitbac23.

La piste de tesgaz me semble être la bonne, donc :

- antivirus en ligne -> http://www.secuser.com/antivirus/

- mets Spybot S&D 1.3 parfaitement à jour...

passes un coup de Spybot (un crayon, ca me rapelle un spyware)

http://www.newdimension-fr.net/news/1180.html

 

et ensuite un coup de hijackthis :

http://www.spychecker.com/program/hijackthis.html

 

Essaie de démarrer avec une autre identification... si tu suis les conseils classiques :

- tu n'utilises pas un ID avec droits d'administrateur pour ton utilisation journalière

- tu as défini plusieurs ID avec droits d'admin (et au moins un autre ID)

Le résultat de cet essai permettrait d'orienter les recherches (matériel, logiciel).

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

Même remarque que ipl_001,

 

sinon, je pense aussi à un truc,

est-ce que tu n'as pas installé ce patch n° Q811493 sur ta machine ?

Si c'est la cas, il fait ralentir l'explorateur, donc il faut le désinstaller

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello tesgaz,

Même remarque que ipl_001,...
je me suis levé du pied gauche
...ah... toi aussi ? :P

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

non, je ne me suis pas lever du pied gauche,

mais que de temps en temps, certains membres ne font d'effort d'essayer ce qu'on leur donne comme conseils et continuent de crier au secours pour rien !!!

 

ca a le don de m'énerver léger :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×