Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

tuz

Pc qui s'allume mais écran tjrs en veille! grillé?

Messages recommandés

Bonjour, j ai un gros probleme avec mon pc

hier soir je l'ai eteinds (tout allez tres bien) et depuis il n'affiche plus rien. :-(

le pc démarre mais je ne vois ni le bios ni la sequence de boot car aucun signal n'est envoyé à mon écran qui donc reste en veille

j ai vérifié mes connections vga mais tout à l'air normal.

mon proc démarre: en tout cas le ventilo tourne

mes disques durs démarrent: ils font du bruit

mes carte graphique démarre: la led est allumé et le ventilo tourne

 

mais j ai remarqué un probleme avec le ventilo du chipset: il ne démarrais plus. je l 'est laissé reposer toute cette nuit. Ce matin, dans le désespoir, j ai tenté une "réanimation" du ventilo (j ai fait tourné les aillettes manuellement et pc éteint pour voir si rien ne bloquer [rien a priori] puis j ai rédémarré et la il tournait).

 

des que je me suis rendu compte du prob (hier soir), j ai mis mon nez dans mon pc et ca ne sentait pas le cramer.

 

que faire ? :P

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu un problème analogue. Il était du à un problème de détection des disques. J'ai du rebooter plusieurs fois de suite jusqu'à ce que le Bios apparaisse. A ce moment là, j'ai paramétré les HD dans le Bios et je n'ai plus eu le problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

As tu la possiblité de tester ton écran sur un autre PC ?

Si l'ecran fonctionne, ça sent le problème de carte mere :P

As tu la possiblité de tester un par un tous les orgames branchés sur ta carte mère sur un autre PC.

Si ils fonctionnent tous, tu peux penser que ça vient de la CM.

 

t'cho

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×