Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

utilitipad

pb apres un overclocking

Messages recommandés

Boonjour ,

J'ai voulu overclocker mon pc , j'ai un Athlon 2200+ , sur les athlon , a partir du bios , on ne peut que choisir entre 3 valeur pour la frequence du FSB :

96 mHz 133mHz ( valeur normal ) et 166 mHz j' ai voulu mettre 166mHz et au moment ou j'ai appuyé sur : save&exit , l'ordinateur s'est eteint :

maintenant quand je l'allume , les ventilos tournent mais a vitesse constante , il n'y a pas le biip normal qui ce produit a l'allumage et aucun signal n'est envoyé a l'ecran donc pa possible de remettre le bios a zero

j'ai bien aissayé je deplacer les chevalé ou d'enlever la pile en fermant le circuit mais rien n'y fait

j'ai aussi demonté le pross il a l'air nikel

 

je ne sais plus quoi faire Aidez moi s'il vous plait

 

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

1/ On se documente avant de jouer à l'apprenti sorcier!!!!!

 

2/ Met le CPU , la mem et la CG et débranche le reste ( DD, DK...)

 

Essaie de booter comme ça.

Si rien, ben va t'acheter un CPU car ça sent la grillade!!!!!!

Modifié par bronson

Partager ce message


Lien à poster
Partager sur d’autres sites

j 'ai essayé mais cela ne marche pa non plus

est- ce qu evous pensez que c'est la cpu , parce que il a l'air nikel , pa du tout grilé en plus avant l'over , il etait a 38° et juste quand j'ai changé la frequence du fsb ca c eteint de suit donc ... ce n'est pas possible que la CM et le DD ait été endomagé aussi ?

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

peut etre ton disue dur ou la carte mere ( mais si c est elle le PC ne s aurait pas allumer je croit )

 

mais sinon fait un clear CMOS et ensuite tu retire la pile pendant 24 H ( tu essaye pas d allumer ton pc entre temp ) !!

Partager ce message


Lien à poster
Partager sur d’autres sites

oui , william c ' est un ami a moi qui est venu m'aider a voir ce que c'été le pb mais on a pa trouvé donc il a mit une annonce car j'avais pa encore créé mon compte mais dans software donc , j'ai crée mon propre compte et j'ai remit le méme message

 

desolé

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×