Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

réorganisation des icones de l'explorateur


Messages recommandés

bonjour,

depuis 2 jours quand je fait organiser par liste mes dossier dans mes documents dès que je ferme l'explorateur et que je reviens dans mes documents ils sont encores en mosaique !!??

comment faire pour qu'il reste en mode liste ??

@++ :P

Lien à poster
Partager sur d’autres sites

Invité tesgaz

Salut,

 

tu mets tes parametres, ensuite, tu vas dans les options => affichages

appliquer à tous les dossiers

Lien à poster
Partager sur d’autres sites

ah bha ca c'est au bon vouloir de monsieur explorer!!!

des fois ca reste des fois ca reste pas (il aurait pas des genes normand Bill Gates??? euh ptete ben k'oui ptete ben ke non !!)

J'ai pas trouvé la parade miracle moi par exemple c'est dans le POste de Travail j'ai ranger mais Icone par Type et je l'ai ai afficher par Groupe!le + souvent ca rrest mais il arrive que quelque fois ca retombe en organisation par nom sans Groupe!!

Je crois qu'il n'y as pas de solution dsl

 

 

Edit:

Si si a peut etre une solution!!!!

En fait dans l'explrateur Windows tu clique dans la barre des menus sur outils puis tu clique sur Option des Dossiers!

La dans la nouvelle fenetre tu clique sur L'onglet Affichage!

Tu peux reinitialiser les parametre d'affichage des dossiers pour etre tranquil après!

Mais surtout tu va dans le truc ou il ya plein de case a cocher et tu coche Mémoriser les Parametres d'affichages de chaque Dossiers puis tu clique sur OK

et Voila mais attention des fois l'eplorer n'en fait qu'a sa tête!!

Modifié par lol.2.dol
Lien à poster
Partager sur d’autres sites
  • 2 weeks later...

================

C tout simple :

================

 

faut juste savoir que XP ne peut mémoriser que 400 dossiers (C modifiable mais C déjà bien), on comprend du coup pourquoi, au bout d'un certain nombre de modif ça marche plus : éh éh !!! :P

 

La soluce: :-(

 

 

1/ ouvrir un dossier / outils / option des dossiers / affichage

puis bouton "Réinitialiser tous les dossiers"

 

2/ fermer le dossier

 

ici déjà les 400 index (1 par dossier sont dispo)

 

Et maintenant il suffit de faire vos manip perso :

 

3/ ouvrir un dossier quelconque et définir un affichage par défaut

 

4/ puis outils / option des dossiers / affichage

 

puis bouton "Appliquer à tous les dossiers"

 

5/ fermer le dossier

 

6/ ouvrir un dossier quelconque

outils / option des dossiers / affichage

puis

cocher la case "mémoriser les paramètres d'affichage de chaque dossier"

 

7/ fermer le dossier

 

8/ ouvrir chaque dossier qu'on désire personnaliser...

 

--- C'était tout simple ----

XP n'était pas en cause : C pourquoi y avait pas de patch proposé par Microsoft

 

 

========================

Good luck :-P

========================

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...