Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Problème de mémoire


Messages recommandés

Bonjour, ma config : Asus A7n8x-E deluxe, barton 2800+, Alim Antec true power 330w, Radeon 9800 Hercules, 2x256 MO DDR PC 3200 Crucial et 1x 512 MO crucial, DD Seagate Barracuda 80 GO. Impossible de démarrer mon système avec + de 256 mo de ram ??? j'ai changé la ram, la carte mère essayé toutes les soluces possibles, rien à faire, il y a surement quelque chose qui m'empêche de démarrer. Peut-être l'alim ?

Lien à poster
Partager sur d’autres sites

il arrive que certaines barrettes ne sont pas acceptées sur certaines cartes meres, meme si elles fonctionnent, un pot a eu le probleme, sa barrette marche pas chez lui, sur nimporte quelle port Dimm, tandis que chez moi elle marche niquel. Donc forcement je l'est recuperée ^^

Lien à poster
Partager sur d’autres sites
C'est à priori ton alim qui est trop juste.

421009[/snapback]

 

Ca va 330W c'est suffisant, j'ai une 350W avec A7N8X, 3200+, 9800 Pro, 2DD, 1Go de Ram et le tout OC ca marche très bien...

 

Est ce que c'est de la Noname ta barrette que tu as acheté ? C'est bien de la PC3200 ? Démarre en mettant ton FSB @ 166

Lien à poster
Partager sur d’autres sites

non,non clear cmos n'y change rien? tout par défault non +, la ram c'est de la crucial/micron pc 3200 et avant j'avais de la samsung original pc 3200 aussi que j'ai revendu d'ailleurs pensant qu'elle n'etaient pas compatible.ensuite j'ai renvoyé la carte en sav j'en ai reçu une autre et nada ça marche tjrs pas,j'ai essayé sur tout les ports avec une ça marche mais pas avec deux et dés que je met celle qui fait 512mo seule ça ne marche pas non plus ? c'est incompréhensible je sais + quoi faire :-( du matos j'en ai quand méme pas mal en dix ans de config mais la je séche c'est la 1er X que je galére comme ça :P

Lien à poster
Partager sur d’autres sites

Bonjour vu ce que je lis tu aurai du ramener ton pc en soulignant bien le bleme et pour moi c'est du vice caché. Fais part de ton mécontentement auprès du magasin ou tu l'as acheté.Que ton sav verifie cette fois l'UC et pas changer seulement la cm. J'ai un ami qui possède la meme carte mère et dés qu'il met de la ram noname et bien la les ennuis commence.

Modifié par woulzy
Lien à poster
Partager sur d’autres sites

salut

 

as tu essayé avec une barrette 512 de marque pour voir si ça marchait ? les a7n8x sont réputés pour être très capricieuses avec la ram si celle-ci n'est pas de bonne marque

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...