Aller au contenu
Madzap

winamp prend le controle

Messages recommandés

j ai un probleme car winamp prend le controle du niveau sonore de mon ordi ??

 

J ai une carte de son SoundBlaster PCI 128

 

Mais le hic c est qu avant mon reformatage tout allait bien ?? et maintenant je doit mettre Winamp au Max pour pouvoir l ecouter au niveau sonore relativement faible....

 

J ai besoin d aide....ouainnnnn!!!!

 

Mon pc n est plus comme avant...c est moche

Partager ce message


Lien à poster
Partager sur d’autres sites

tu as regler le son correctement ?

 

qd tu clicke sur la ptit icone avec le hp jaune en bas a droite, ton son est bien régler ?

 

Verifie ça si tu l'as pas déja fait on sait jamais icon_smile.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Tetsuo je me suis peut etre mal exprimer quand j ouvre mon ordi le niveau sonore est ok mais des que je joue de la musique sur winamp le son chute (presque inodible)parceque winamp baisse mon volume control pour les Wave....je doit monter le sons de winamp au max pour remonter le Wav a un niveau acceptable.....j ai essayer 1001 chose sans aucun resultat .!! icon_frown.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

regardes si tout betement la jack de ta sortie son est bien bien connectée sans faux contact une fois j'ai 2 jours a trouver

 

verifies que tu sois bien réglé

 

clic droit/options/préfefences/plug in sur sortie et tu mets en surbrillance la ligne du haut(nullsoft waw out put)

 

sinon le plus simple tu desinstalles et reinstalles winamp peut etre que ca remettra les choses en place

 

 

 

_________________

 

un pour tous tous pour ZEBULON 0001.jpg&w=80&h=80

 

[ Ce Message a été édité par: d'artagnan le 2001-08-01 09:58 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans les plugins Output de Winamp, test avec WaveOut et DirectSound. Peut-être l'un des 2 deconne avec ta machine.

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans les plugins Output de Winamp, test avec WaveOut et DirectSound. Peut-être l'un des 2 deconne avec ta machine.

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci bien mais j en suis toujours au meme point j ai tout essayer et winamp continue de deconner avec mon controle des Wave.....j ai meme reformater au complet reinstaller seulement mes driver de ma PCI 128 et puis j ai installer winamp (rien d autre) et il fait la meme chose.....puis j ai changer ma carte de son de slot PCI (je l ai ais toute essayer) pour toujours le meme resultat.???si quelqu un as une idée JE VEUT SAVOIR..Merci !!! icon_frown.gif(

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×