Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

AlColoMan

Win ME...

Messages recommandés

Bonjours, j'ai reformater il y a environ un mois et j'ai décidé d'installer Win Me mais il ne répond pas a mes attentes sur un point... Pour les 2 autres c'est des problèmes plutot innocent mais dérangeant...

 

 

 

1- Quand je lance mon ordinateur, il utilise le Dos alors que j'avais entendu dire que Win ME avait des démarrages ultra rapide a cause de ça... (c'était une des seuls raisons pourquoi je l'ai installer). Comment enlever le dos???

 

 

 

2- Après le "loading" du dos et l'apparition de l'images Win Me l'écran devient noire pendant environ 30 secondes (juste avant que mon bureau apparaisse). Il y a-t'il un moyen de réduir ce temps???

 

 

 

3- Avant que mon bureau apparaisse, il y a un login de réseau de MSN et chuis pas enregistré, puis-je enlever ca???

 

 

 

Alors ca serait cool de répondre à mes questions... Qui je le sais, ne sont pas sans réponse...

 

 

 

Merci, AlColoMan

Partager ce message


Lien à poster
Partager sur d’autres sites

1- Quand je lance mon ordinateur, il utilise le Dos alors que j'avais entendu dire que Win ME avait des démarrages ultra rapide a cause de ça... (c'était une des seuls raisons pourquoi je l'ai installer). Comment enlever le dos???

 

 

 

On ne peut pas enlever le DOS de WinMe, c'est impossible, il est là caché, bien mal..., et WinMe en a besoin! icon_Tsss.gif

 

 

 

 

 

2- Après le "loading" du dos et l'apparition de l'images Win Me l'écran devient noire pendant environ 30 secondes (juste avant que mon bureau apparaisse). Il y a-t'il un moyen de réduir ce temps???

 

 

 

Nan... En fait c'est un masque pour cacher DOS... bonk.gif

 

 

 

3- Avant que mon bureau apparaisse, il y a un login de réseau de MSN et chuis pas enregistré, puis-je enlever ca???

 

 

 

Ce n'est pas normal, désinstalles tout ce qui concerne le reseau, même la carte d'accès distant, à tous hazards... icon_Wobble2.gif

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité y4k9z4

J'ai depanné un PC avec celeron 6xx et 64 MO et WIn ME

 

uh le boot s'est fait en 5 /6 sec ...j'ai été etonné vu qu'arriver sur le bureau windows a garde son sablier pendant 15 sec apres pour donner la main ... lol bon y' avait une cinquantaine d'icones sur le bureau , les animations de curseur activées , un immonde fond d'écran enfin bref rien pour arranger les ressources .. m'enfin il m'a frustré sur ce coup la le Meu !

 

a priori malgré que ce soit un 98 SE moins buggé y boot plus vite

Partager ce message


Lien à poster
Partager sur d’autres sites

ben si g une carte réseau mais c que j'ai internet par cable donc chuis tlt connecté... mais c'est depuis que j'ai reformater alors p-e que tu as raison... je dois avoir entrer quelke chose pas comme il le faut mais koi???!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×