Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

IcE_JoE

j'en apl aux linuxiens...

Messages recommandés

c encore moi icon_smile.gif

 

bon ne trouvant pas le cd je ressorti mon vieux mandrake 8.0... le blem c ke dessus ya mozilla 0.8...

 

bon je v telecharger le 0.9.3 mais faudrait me dire comment l'installer icon_smile.gif

 

merci (Seiju et kewlcat et ptet reika)

Partager ce message


Lien à poster
Partager sur d’autres sites

ok c bon merci kan meme mais ya un readme ja v po vu...

 

je v suivre leurs indications...(et prendre note icon_smile.gif

 

en route vers linux !!! (cette fois c la bonne héhé)

Partager ce message


Lien à poster
Partager sur d’autres sites

comprend pas trop la, tu as reussi a installer linux?

 

ta carte graphique est installé et reconnu?

 

l'install de mozilla est ok?

 

Quel est ta carte graphique?

Partager ce message


Lien à poster
Partager sur d’autres sites

HeAdLeSs : pourquoi tu veux changer XFREE ?? Si t'as installé la Mandrake 8, il a du t'installer XFREE et utilise les drivers pour ta matrox qui sont dedans.

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

bon c bon g la derniere kfree ( http://www.xfree.org ) mais je comprends pas pk il veut pas garder le 1024*768 !! reste ke en 800*600 et pareille pour les couleurs !! 16bits, il save pas le 32bits, en tout k c mon impression car a chaque drakconk c les parametres ki y sont malgré changement et acceptation des changements et sauvegarde des changements !!!

 

ma carte c une matrox millenium g200, je voudrais prendre les drivers mais le blem c ke matrox font pas, c d'autres boites ki s'en chargent... donc leskels prendre icon_smile.gif

 

ensuite g 64mo a 100 mais je trouve ke c hyper long, affichage et chargement d'applis...

 

c un k6-2-300 et une carte asus p5-A je crois, crte son pci128 sb et une carte rezo realtek

 

mais c trop lent lent les chargements... ptet ke ca vient du dd ?? mais meme tuxracer c lent dans l'affichage...

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...