Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Soucis avec alim je pense ...


rafouuu
 Share

Messages recommandés

Voilà que hier, je reçois enfin ma nouvelle carte mère et commence donc l'installation et le montage de mon nouveau pc .. Nouveau cpu, carte mère, mémoire et carte graphique.

Je garde mon alimentation fortron 400W n'ayant jamais eu de soucis avec !

Bardaf ... Après le montage, je rencontre quelques difficultés :

 

- impossible de démarrer le pc. Après quelques chipotages ( débranchages cables, inversion barette mémoire .. ), il démarre enfin !

 

- tout à coup sous windows, le pc se coupe ! Impossible de le redémarrer !

Après un peu de patience, bingo il repart ..

 

- ce matin idem ...

 

Je lance Speedfan pour regarder les voltages de l'alim et voici ce que ça donne :

 

fortron.jpg

 

Qu'en pensez-vous ?

 

Merci d'avance !

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

peux-tu préciser ta config, en effet un cpu et une carte graphique ça consomme pas pareil suivant les modèles...

 

de plus précise TOUT (nombre de disque dur, graveur/lecteur, cartes son-modem-reseau-IEEE....)

 

essaye de brancher que le minimum pour voir ce que donne les valeurs.

Regarde aussi dans ton bios pour voir les tensions

 

Si tes -5V et -12V occillent autant c'est grave!

 

higgins

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

peux-tu préciser ta config, en effet un cpu et une carte graphique ça consomme pas pareil suivant les modèles...

 

de plus précise TOUT (nombre de disque dur, graveur/lecteur, cartes son-modem-reseau-IEEE....)

 

essaye de brancher que le minimum pour voir ce que donne les valeurs.

Regarde aussi dans ton bios pour voir les tensions

 

Si tes -5V et -12V occillent autant c'est grave!

 

higgins

538023[/snapback]

 

 

Athlon64 3000+ core Venice avec Zalman dessus

X800XL Pci-Express avec Zalman dessus

 

Maxtor 120Go Ide

WD 80Go Ide

 

Pioneer dvr-109

 

un Floppy

 

Une carte réseau

 

2 ventilos de boitier 120

 

 

C'est grave doc ?

Lien vers le commentaire
Partager sur d’autres sites

Ds bios, je ne vois pas les tensions juste : OK à côté de chaque .

 

Avec Motherboard Monitor :

 

mb5.jpg

 

 

Au redémarrage après installation de MB5,le pc n'as pas voulu redémarrer. J'ai du retirer la prise d'alimentation sur la carte mère et ensuite celui-ci a bien voulu redémarrer !

Lien vers le commentaire
Partager sur d’autres sites

salut a tous

 

pour ton pb de demarrage de ton pc verifie en dessous de ta carte mere que tu n'ai pas une soudure un peu plus epaiise que les autres et sinon essaye de mettre des rondellesen carton sur les vis de fixation de la cm sur le boitier car des fois c'est peut etre un pb de masse sur ta carte mere

 

 

informatiquement

Lien vers le commentaire
Partager sur d’autres sites

Salut, d'après ce je vois sur le screen de MB5M le 5v à 2.11 c'est vraiment faible le mieux serai de prendre les mesures avec un voltmètre.

Lien vers le commentaire
Partager sur d’autres sites

elle aurait pas eu chaud ??

538225[/snapback]

 

Je pense pas ... Enfin pas plus que d'habitude ...

 

Là je viens par maladresse de légèrement cogner ma tour avec mon pied, et pouf elle s'eteind ! :-P:P

 

Je serais en train de me demander s'il n'y aurait pas un faux contact qq part :P

 

De plus pour le soucis des tensions, il semblerait qu'il s'agisse plutôt d'un problème de sonde ( cfr http://forum.hardware.fr/hardwarefr/Hardwa...et-657631-1.htm )

 

Merci pour votre aide ..

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...