Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Boot et reboot


Wren
 Share

Messages recommandés

bonsoir,

 

apres mes pbs de souris (résolu !) j'en ai un autre bien plus pénible...

 

ma CM est morte hier (trop chaud ?), j'ai fait confirmer ça par un magasin.

du coup, nouvelle CM (une ASUS A7N8x-x) pour mon XP2400+

c'est là que les pbs commencent...

 

galère pas croyable pour installer windows... boot et reboot sans arret... voire même extinction de l'ordi !

le PC est stable à l'utulisation, mais si je dois demarrer (mise à jour automatique XP par exemple ou installation de programmes) c'est le bronx ça recommence...

 

alors, proc qui va suivre la CM ? ram (j'en ai profité pour rajouter une barrette de 512Mo) ?? ou encore alim défectueuse ??? (c'est une 400w)

 

merci de votre aide...

Lien vers le commentaire
Partager sur d’autres sites

bonsoir

 

je dirais problème de ram ou surchauffe du proc.

teste ta ram avec memtest86 et vérifie les températures de ton proc dans le bios

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir lis ceci ;

 

Bonjour, j'ai acheter cette carte parce que je voulais revenir sur la marque asus pour son sérieux.

(Quelle erreur).

 

Je savais que la meilleure carte mère qualité prix c'était l'Abit NF7-S... bon voilà 100 Euros et mon budget c'est 150 Euros (processeur compris).

 

Je prend donc asus A7N8X-X (sans remord mais si j'avais su) en sachant qu'il n'y a pas de double-canal mais bon je récupère ma vieille mémoire DDR 2100.

 

Retour au foyer, je monte la carte mère avec le processeur (XP 2400) et son ventillo pourri (aluminium).

 

J'allume 10min plus tard le PC s'éteint tout seul... (je ne panique pas je vais sur le pc d'un pote sur http://www.rue-montgallet.com/ pour avoir quelques infos).

 

Ahhhhhh malheureux achats !!! la carte est hyper sensible à la température du processeur du coup la sécurité de la carte coupe l'alimentation (merci asus).

La carte mère n'est pas en cause c'est cet ENC....R de radiateur ventilateur en alu qui fout la merde.

 

Je retourne au magasin avec le radiateur et je demande l'échange contre un surplus de 10 euros pour un radiateur en cuivre.

et hop plus de problème.

 

Bref beaucoup de merde pour 40 euros d'économie (je ne parle même pas du temps et des 2 allers-retours de transport).

 

Conclusion : Si vous voulez une bonne carte mère courrez sur ABIT NF7-S 2.0 à 100 Euros enviros.

 

Ca me semble ressembler à ton probleme :P

Commentaire de DJNONO tiré de http://www.rue-montgallet.com/prix/75012/c...A7N8X-X/?page=4 .

Modifié par thorlegris
Lien vers le commentaire
Partager sur d’autres sites

Bonsoir lis ceci ;

 

"..."

 

Ca me semble ressembler à ton probleme  :P

Commentaire de DJNONO tiré de http://www.rue-montgallet.com/prix/75012/c...A7N8X-X/?page=4 .

542460[/snapback]

 

salut,

merci de la réponse, euuh ouais ça fait peur alors qu'elle est super bien notée pourtant.. moi j'ai aussi changé de ventilo,je regarde la température au prochain boot !? :P

si c ce genre de trucs, on doit bien pouvoir le desactiver qq part non ???

 

petite precision, lorsque l'ordi s'éteint, il ne reconnait plus correctment le fsb du proc (il le passe à 100, comme d'origine...). pourtant il ne remet pas à jour tout le bios comme apres un clearcmos (là je m'avance un peu mais je ne crois pas !)

 

je vais faire les test de ram aussi. sur le sitecité plus haut, un gars avait un soucis avec une ram kingston... tiens, tiens, comme la mienne que j'ai achetée hier...

Modifié par Wren
Lien vers le commentaire
Partager sur d’autres sites

Oui effectivement tu peux modifier la temperature de securité à ne pas depasser dans le bios mais si elle est là c'est pas pour t'enmerder, si tu decides quand meme de l'augmenter c'est à tes risques et perils...

Mais bon nous n'en sommes pas encore là déjà vérifie la temperature de ton proco si elle est élevé change de ventilo tu peux aussi essayer une mise à jour du bios ...

 

 

Ok fait tous les test et tiens nous au courrant...

Bonne chance

Modifié par thorlegris
Lien vers le commentaire
Partager sur d’autres sites

Oui effectivement tu peux modifier la temperature de securité à ne pas depasser dans le bios mais si elle est là c'est pas pour t'enmerder, si tu decides quand meme de l'augmenter c'est à tes risques et perils...

Mais bon nous n'en sommes pas encore là déjà vérifie la temperature de ton proco si elle est élevé change de ventilo tu peux aussi essayer une mise à jour du bios ...

Ok fait tous les test et tiens nous au courrant...

Bonne chance

542472[/snapback]

 

la température du proc est à 50° environ...

comme je disais, tant que je ne reboote pas le systeme est stable mais je suis bien en fsb 100 (il considere donc que j'ai un 1800+ je crois)

ça n'aurait pas qq chose à voir ?

Lien vers le commentaire
Partager sur d’autres sites

bon, j'en sais un peu plus...

c'est ma CM qui ne supporte pas la ram PC3200 (ou l'inverse ?)

qd je mets le fsb du proc et de la ram à 100Mhz, tout roule... le pb est que j'ai un XP2400+ donc fsb 133. Qd la ram est à cette fréquence là, ça plante...

 

que faire ? gueuler et changer de carte (j'imagine que toutes les series de cette carte sont comme ça) ? gueuler et changer de ram ? (j'ai 2 barrettes, 2 fois le meme soucis)

flasher le bios ??

 

pffff

 

ras le bol

Lien vers le commentaire
Partager sur d’autres sites

et en mettant ton fsb cpu à 133 et ta ram by spd(car je suppose qu'elle est sur auto,non?)

542677[/snapback]

 

déjà éssayé, sans succes... je signale qu'avec l'option "auto" la fsb de la ram se synchronise bien avec celle du proc'

 

je me pose une question (au moins), est ce que c'est le processeur qui ne veut PAS aller au delà de fsb 100 ? (genre il considere que c'est de l'overclocking) et donc la ram s'adapte

ou c'est l'inverse, à savoir la ram qui ne peut pas s'aligner sur le proc (mais là j'ai un doute)

 

en gros, c'est koi qui est foutu ! le proc est il en train de rendre l'ame ?

Lien vers le commentaire
Partager sur d’autres sites

un jumper sur ta cm à mettre sur 133!!!

http://france.asus.com/products/mb/socketa...-x/overview.htm

pour ton jumper:

http://france.asus.com/products/mb/socketa...8x-x/jumper.htm

donc sur default 333/266

 

ton cpu fait normalement combien de ghz??13*133=1.729ghz????p't etre 17*100??

vu que y'a des 2600 en 166 et en 133,p't etre qu'il y aurait des 2400 à 133 et à 100 de fsb!!!!!!!!!!!!! :P

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...