Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Activité disque dur


Poun64
 Share

Messages recommandés

Bonjour à tous !

Je sais pas si je dois m'inquiéter, mais depuis quelques jours la LED indiquant l'activité de mon disque dur est allumée en permanence (à part quelques clignotements à la sortie du BIOS). :P

Mon système paraît toujours aussi stable et aussi rapide.

Il n'y a pas à ma connaissance de tâche de fond en cours (défragmentation ou autre analyse anti-virus).

Il n'y a pas d'activité permanente du microprocesseur (il retombe à 0%).

A l'oreille, le disque dur a une activité normale.

Norton Anti-virus, Spybot et Ad-Aware (tous trois régulièrement mis à jour) n'ont rien à me dire.

Je me suis aperçu de cela après avoir remplacé mon lecteur DVD par un graveur de DVD. Je n'ai rien trouvé d'anormal au niveau des connecteurs.

Côté budget je suis un peu limite et j'ai peur de voir flamber ma facture EDF à cause de cette LED. :-P

A part le coup de marteau (encore un investissement à prévoir :P) vous auriez quoi comme piste magique pour me guider ?

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

Je ne pense pas qu'il faille s'alarmer. Il me semble qu'avec certaines cartes mères la loupiotte n'indique pas que l'activité des disques dur, j'avais un pote dans ce cas.

Lien vers le commentaire
Partager sur d’autres sites

Certes, mais pendant 2ans la loupiotte en question cligotait au rythme du transfert de données... :P

Lien vers le commentaire
Partager sur d’autres sites

par hasard passe un antispy au cas ou tu aurais chopé un truc qui tournerait en fond de tâche, vérifie aussi dans Ctrl-Alt-Del si tu ne vois pas un truc bizarre qui tourne :P

Modifié par sonyboys
Lien vers le commentaire
Partager sur d’autres sites

Si le proc est à 0 % d'activité réellement, tout est dit ! 0 % = 0 entrées + 0 sorties donc nada quechi ! si tel est le cas, vérifier le cablage (nap + alim des fois que...) lors du montage/démontage graveur dvd (à ce propos, il est en esclave sur le DD, les cavaliers ont été correctement jumpés ?)

Quant à ta facture edf, ca se joue en milliampère alors on est à des années lumières du budget des Armées !

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous !

Côté Anti-Spy "Spybot" et "Ad-Aware" très régulièrement mis à jour ne signalent rien.

Quand je démarre le PC en faisant un petit tour dans les réglages du BIOS, la LED est éteinte, ce qui me laisse penser qu'il n'y a rien à dire côté câblage. Du reste j'ai rouvert le PC et j'ai rien trouvé d'anormal.

Côté [Ctrl Halt Sup] : L'onglet application peut être vidé - Il y a une trentaine de processus en service (comme d'hab.) - L'activité de l'UC tombe à 2% - Sur l'onglet mise en réseau, l'activité tombe à zéro.

Y a-t-il sur XP-SP2 un utilitaire qui permet de visualiser l'activité du Disque Dur ???

Lien vers le commentaire
Partager sur d’autres sites

mais non debranche ton lecteur dvd/graveur et tu vera qu elle s eteindra :P

 

 

ca vien de la

 

 

ou apuis sur la touche pour ouvir les 2 lecteur cd dvd

 

elle devrai s eteindre

 

a moin que tu ai mi la nape sur l un d eu a l enver mais si c etait le cas tu nous l aurai surment signaler qu il ne fonctionne pas

Lien vers le commentaire
Partager sur d’autres sites

pour que ta led ne s'allume plus,donc moins de consommation electrique énooooorme :P tu débranches du pin le hdd led :-P

550549[/snapback]

et tu gagnera 3euro sur 10 ans de facture edf :-(

 

-------

 

oups :P

Modifié par 256JMAN
Lien vers le commentaire
Partager sur d’autres sites

Concernant mes craintes pour ma facture EDF, c'était bien sûr une plaisanterie. Un peu d'humour que diable !!!! :-(

 

Effectivement, si je débranche mon graveur DVD, la loupiotte s'éteint. :P

Il est monté en "Maître" sur la même nappe que celle qui relie mon graveur de CD "Esclave".

Le disque dur est lui tout seul sur l'autre nappe.

 

Si j'ouvre les tiroirs de mes deux lecteurs, la loupiotte "Disque Dur" reste allumée. :P

 

Autres infos : A force de faire des démarrages avec ou sans lecteurs, Bill Gates a hurlé et m'a demandé de refaire enregistrer ma version XP. :P

Je l'ai fait avec mes deux graveurs branchés et là, Hoh Miracle! la loupiotte s'est éteinte. :P

Au redémarrage suivant, elle est restée allumée et je suis revenu à la case départ :-P

J'ai également essayé d'intervertir les cavaliers "Maître - Esclave" des deux graveurs mais celà n'a rien changé au PB... :-P

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...