Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[résolu] A la recherche du boitier ultime !


Messages recommandés

Elle as peut être un défaut ou alors c'est la sonde ed la carte mère qui déconne. Teste la sur un autre PC pour voir les tensions affichées.

Lien vers le commentaire
Partager sur d’autres sites

Le fait que l'alimentation ne delivre pas la bonne tension ? Cela va augmenter les plantage et reduire la durée de vie de tes composants. A titre d'exemple moi je suis a 5.08v pour le 5v avec une zalman ZM-400B-APS .

Lien vers le commentaire
Partager sur d’autres sites

non une différence aussi faible ne causera pas de problème.

Il vaux mieux une tension un peu faible qu'une tension qui varie tout le temps.

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...