Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

darksister

démarrage infructueux 1 fois sur 2

Messages recommandés

bonsoir! J'ai un gros ou petit problème, je ne sais pas !mais je m'inquiète un peu car mon ordinateur ne veut pas s'allumer après pression du bouton de mise en marche.et ceci malgé plusieurs pressions. or , lorsque je débranche les fils et les reconnectes, cela focntionne, pure hasard ou non je ne sais pas! quelqu'un peut t'il m'éclairer?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, ça ressemble à un problème d'interrupteur je crois. Moi ça me fait la même chose, mais faut dire que mon interrupteur en a vu plus d'une !!! Peut être essayer de passer un bon coup de bombe d'air sec au niveau de l'interrupteur à l'interieur comme à l'extérieur au cas ou.

 

Je garantis rien, mais pour peu que ça marche ...

Bonne soirée !

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir, ça ressemble à un problème d'interrupteur je crois. Moi ça me fait la même chose, mais faut dire que mon interrupteur en a vu plus d'une !!! Peut être essayer de passer un bon coup de bombe d'air sec au niveau de l'interrupteur à l'interieur comme à l'extérieur au cas ou.

 

Je garantis rien, mais pour peu que ça marche ...

Bonne soirée !

555102[/snapback]

 

ou un probleme avec l alimentation

Partager ce message


Lien à poster
Partager sur d’autres sites
bonsoir! J'ai un gros ou petit problème, je ne sais pas !mais je m'inquiète un peu car mon ordinateur ne veut pas s'allumer après pression du bouton de mise en marche.et ceci malgé plusieurs pressions. or , lorsque je débranche les fils et les reconnectes, cela focntionne, pure hasard ou non je ne sais pas! quelqu'un peut t'il m'éclairer?

merci

555098[/snapback]

Salut darksister,

Fait comme moi, achète une multiprise avec interrupteur et protection contre les surtensions.

Salutations

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×