Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

arrakis

Probleme redemarrage PC automatique

Messages recommandés

Bonjour. j'en appel à vos conseils pour le problème suivant :

 

 

Ma config :

Athlon64 4000, MSI K8n neo Platinum, Routeur Bewan DSL600G, tour Antec TX1088

 

lorsque j'eteins mon PC, il arrive qu'il se rallume seul. Cela arrive lorsque qu'il y a de l'activité sur le routeur. Bien sur j'ai vérifié mes parametres de bios et tous les wake events sont désactivés. Quand il tente de redemarrer je force l'arret avec le bouton Power (pas celui de l'alim, celui de la tour) et la, il ne tente plus de redémarrer.

Je ne sais pas ou chercher alors toute aide est la bienvenue.

 

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité Diana

Salut,

alors là un pc qui s'allume tout seul meme sans avoir activer certaines option du bios.

Ben c paranormal :P

 

Dans un 1er temps débranche ton routeur du pc.

vois si sa change

sinon fait un remise à zero de la CMOS de ton bios (note les paramètres effectifs de ton bios si tu connais pas trop)

Tu as un cavalier (jumper) à déplacer sur ta carte mère et le remettre dans sa config d'origine.

vois si sa marche :P

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

Salut,

 

tu vas sur l'icone du poste de travail -> clic droit -> propriété -> onglet avancé -> recupération -> parametres

et tu désactives la case :

redémarrer automatiquement

Partager ce message


Lien à poster
Partager sur d’autres sites
sinon fait un remise à zero de la CMOS de ton bios (note les paramètres effectifs de ton bios si tu connais pas trop)

Tu as un cavalier (jumper) à déplacer sur ta carte mère et le remettre dans sa config d'origine

 

 

je tiens a preciser une petit chose

y en a beaucoup qui dise ca , mais en principe le cavalier n est nessesaire que si tu ne sais pas rentrer dans le bios

 

 

si tu peu entrer dans le bios , il suffi d aller sur charger les parametre par default et sauvegarder voila

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Peut-être un soucis ACPI, lui mettre un autre réglage dans le bios:

http://www.freebsd.org/doc/fr_FR.ISO8859-1...acpi-debug.html

Cela corrige généralement le problème d'un système démarrant spontanément après une mise en veille ou un arrêt.

 

pci=noacpi -- ne pas utiliser ACPI pour router les interruptions PCI

acpi=oldboot -- uniquement les parties de ACPI qui relèvent de l'amorçage restent activées

acpi=off -- désactiver ACPI complètement

 

Essaye en le mettant sur off.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×