Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Zewolf

Problème affichage page internet !

Messages recommandés

Salut tout le monde !

 

Mon navigateur internet et Firefox et parfois lorsque je navigue, j'ai certaine page qui s'affiche comme celle ci-dessous avec des textes et des images en moins :

Le site en question est www.telecharger.com

 

Firefox%20bug.JPG

 

De quoi cela peut-il venir ?

 

Merci d'avance...

Modifié par Zewolf

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

comme ton message a été modifié, je ne vois pas grand chose.

En réalité il manque quoi sans les modif.

Le peu que j'ai compris tu as Firefox comme navig.

Dans ce cas là.

C'est un problème de configuration du navig.

Salutations

A+

 

 

Edit: ça fait la même chose si tu utilises explorer

Modifié par Vercingétorix II

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir,

 

Ton probleme arrive peut-etre a cause d'une mauvaise resolution!

As-tu telechargé les contrôle activx?

Sans ceux-la parfois la page ne s'affiche pas en entier

Bonne chance!!!!

573948[/snapback]

 

Bonsoir channel1,

 

Firefox n'utilise pas les ActiveX, c'est une des raisons qui le rend un peu plus sur

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir channel1,

 

Firefox n'utilise pas les ActiveX, c'est une des raisons qui le rend un peu plus sur

573951[/snapback]

Bonsoir les Zebs...

Tout a fait d'accord, dans ce cas là prend un risque calculé

et utilise explorer.

mais bon il faut choisir sécurité ou pas.

Salutations

 

Hors sujet:

Salut Nico bon anniversaire un peu en retard, tu fais pas la fête?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut sixfrancs ! Merci !

 

[mode HS on]

Pour la fête j'ai fait ça hier et je remets le couvert dans la semaine

[mode HS off]

 

sinon en ce qui concerne l'affichage de la page, une vidange du cache et un test sans les extensions permettra sans doute d'y voir plus clair !

 

Bonne nuit les zebs !

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×