Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

silvertrain

connexion à unidialog des assedic

Messages recommandés

bonjour à tous!

j'ai réinstallé windows à un ami, mais depuis il n'arrive plus à accéder au site unidialog des assedic alors que la connexion a été possible aux quelques autres sites que j'ai pu essayer.

qu'est-ce que ce site (https://unidialog.assedic.org/acces.htm) a de particulier ?

chez lui, les réglages du sp2 et de spybot-search & destroy sont les mêmes que chez moi, alors pourquoi ?

j'ai une piste possible: je suis chez noos et lui chez wanadoo, et j'ai désactivé tous les éléments de démarage dans msconfig sauf l'antivirus (antivir). chez moi cela marche très bien mais peut-etre que chez lui ça pose problème. peut-etre que j'ai désactivé un service propre à wanadoo ? ...

 

merci à ceux qui ont une idée (ou pls!) sur le sujet et qui voudront bien se donner la peine de répondre!

marc.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut il me semble qu'il faut que AdobeReader soit installer pour leur site

 

voila j'espere que cela va t'aider

575586[/snapback]

 

Il faut Adobe Reader pour récupérer certains formulaires mais ce n"est pas son absence qui pourait empécher la connection .

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, je voudrais savoir si tu peux apporter plus de précision pour t'aider à résoudre ton problème si ce n'est déjà fait, qu'utilises tu comme navigateur, celui de wanadoo, internet explorer, as tu essayé avec Firefox.

Si tu utilises Internet Explorer, vérifie que SSL soit bien activé en allant sur "Outils", "Options Internet", ensuite il faut se rendre sur l'onglet "Avancé" et tout en bas de la page il faut que les lignes "SSL2" et "SSL3" soient bien cochées.

Et si cela ne résoud pas ton problème pourrais tu indiquer, si tu obtiens une page blanche, ou un message d'erreur lorsque tu essaies d'accéder à ce site, voila merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×