Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

sacat

carte mere trop recente pour duron 750??

Messages recommandés

bonjour

 

processeur Duron 750

Mémoire 256 Mo en pc 133

Carte mère Ga-7vmm km133

dd 20 go samsung

bios ami

windows millenium

 

J'ai recuperé une carte mere asrock k7vm2 vm266 que jai mis

 

Le probleme suivant est apparu au bout de 2 heures : quand je reboote tout redémarre le pc emet un bip et ne veut pas demarrer

Au bout de 3 ou 4 reboot il redemarre. Des fois au bout de 7 reboot.

 

Le processeur et la carte mere chauffent.

 

J'ai remis mon ancienne carte mere en km 133 et tout marche.

 

Est-ce que la K7vm2 est morte ou est-ce une incompatibilite duron 750 (fait pour tourner sur des carte mere km133) avec une carte mere 266 ??

 

Est-ce une mauvaise config de bios (bus processeur qui va pas avec bus CM)??

 

Je precise que la doc de la k7vm2 indique qu'elle prend tout duron

 

merci pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Si elle est sensée prendre tous les durons, c'est qu'il y a forcément un autre problème que la compatibilité CM - Processeur.

 

Elle peut effectivement être morte, ou alors un problème avec les mémoires, leur fréquence, quelque chose dans le bios etc...

 

Il peut y avoir beaucoup de choses différentes.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir

 

Alors j'ai testé 3 sdram en pc 133 sur les 2 slots a chaque fois ainsi qu'une ddr pc2100 sur les 2 slots (je precise la carte mere permet la sdram ou la ddr).

 

J'ai mis le jumper sur fsb 100 mhz, reglé dans le bios le fsb cpu et le fsb ram sur auto puis manuel, en testant fsb ram a 100 et 133 mhz mais meme resultat.

 

Le bip que j'entend est le bip que fait un pc quand il demarre bien. Tous les check bios au lancement sont bons, non? idem pour la memoire. Puis attente de 3 secondes et rebip et ainsi de suite.

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

C'est quoi tes températures:

Le processeur et la carte mere chauffent

C'est pas trop normal cette phrase?

A+

592054[/snapback]

 

oui le processeur chauffe mais pas trop :46°

La carte graphique integree aussi.

 

La carte mere ne chauffe qu'a l'endroit du cpu et de la CG : 40°

 

Apparement j'avai un probleme sur le voltage -12v (= 4 ou 5 v) mais me rappale plus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout est ok au niveau des temperatures. J'ai remonté pc avec carte mere d'origine et aucun probleme. Le ventilo tourne bien a 6500 tours.

 

Apres parcours de differents forums le bip long qui est emis est le bip qui signifie que tout est ok.

Le fait que ca demarre pas vient de mon alimentation qui n'est que de 150 watt.

Je teste et vous tiens au courant

Modifié par sacat

Partager ce message


Lien à poster
Partager sur d’autres sites

A tout hasard est-ce normal que le cpufan tourne a 6500 rpm?

 

6500rpm mais ça doit faire un bruit d'avion de chasse.

 

Par contre pour ton problème, tous ceci est très bizzard. :P . Normalement la carte est tout à fait capable de gérer des duron 750. Peut être que le problème ne vient pas de là.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×