Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

kart'in

Probleme ram sur k8 vt 800

Messages recommandés

Salut

la carte ayant 3 slot ram je fonctionnait avec 2 fois 512

maintenant elle fonctionne seulement en 512 sur slot 1

si je rajoute l'autre ram slot 2 ou 3 le pc ne demarre pas... parfois avec des bips en

intermitence ou un long bip

je vais vous dire aussi ...hum hum... j'ai voulu monter le voltage mais en prenant des precautions

j'ai fait une boulette!!!!! carte mère out ???

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

la carte ayant 3 slot ram je fonctionnait avec 2 fois 512

maintenant elle fonctionne seulement en 512 sur slot 1

si je rajoute l'autre ram slot 2 ou 3 le pc ne demarre pas... parfois avec des bips en

intermitence ou un long bip

je vais vous dire aussi ...hum hum... j'ai voulu monter le voltage mais en prenant des precautions

j'ai fait une boulette!!!!! carte mère out ???

Salut kart'in

est-ce que tu as essayé de mettre seulement 1 sur le slot 2

ou seulement 1 sur le slot 3, test a faire pas seulement avec la même 512

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut kart'in

est-ce que tu as essayé de mettre seulement 1 sur le slot 2

ou seulement 1 sur le slot 3, test a faire pas seulement avec la même 512

A+

 

 

salut sixfranfs

il y'a un peu d'amelioration le pc demarre 8 fois sur 10 et plante apres le generique de windows

les rams sont sur 1 et 3

je vais essayer ta combine

Partager ce message


Lien à poster
Partager sur d’autres sites

salut sixfranfs

il y'a un peu d'amelioration le pc demarre 8 fois sur 10 et plante apres le generique de windows

les rams sont sur 1 et 3

je vais essayer ta combine

bon.... la ram ne fonctionne que sur le slot 1 et le pc fonctionne bien

inquietant cette carte mère

Partager ce message


Lien à poster
Partager sur d’autres sites

En désespoir de cause , essaies de dépoussierer tes emplacements défectueux . Je n' y crois pas de trop mais bon ...

Bonjour GURU MEDITATION et kart'in,

Regarde bien aussi de près tes emplacements défectueux si il n'y a pas un défaut.

Est-ce que tu as du jeu ou c'est facile d'enficher les barettes, autre possibilité

acheter une de 1go, pour autant que ta CM accepte 1go dans un seul slot?

ça tu peux avoir les renseignements avec everest.

Mais vu les problèmes que tu as avec ta CM.....

Autre possibilité, s'occuper du bios sérieusement, mise a jour etc...

Il y a quand même de fortes chances que tu as eu un problème en augmentant ton voltage???

Bonne journée

 

Hors sujet

un petit coucou a mon cher GURU MEDITATION

Partager ce message


Lien à poster
Partager sur d’autres sites

En désespoir de cause , essaies de dépoussierer tes emplacements défectueux . Je n' y crois pas de trop mais bon ...

 

salut sixfrancs

 

merci j'ai meme demonter la carte pour l'examiner a la loupe.....acheteé en debut d'année

j'ai un espoir de garantie

trouvé une carte mère identique sur le net en promo

ou en mettre une plus performante avec un autre cpu...si ta un conseil je suis preneur

merci

 

 

salut sixfrancs

 

merci j'ai meme demonter la carte pour l'examiner a la loupe.....acheteé en debut d'année

j'ai un espoir de garantie

trouvé une carte mère identique sur le net en promo

ou en mettre une plus performante avec un autre cpu...si ta un conseil je suis preneur

merci

 

 

excusez moi....le bonjour aussi a guru meditation ....suis pas bien reveillé

en parlant de bios j'ai fait une mise a jour hier un peu de mieux mais

il plante lors du generique ....ou alors je ne suis pas loin de la verité

un espoir ??????

Partager ce message


Lien à poster
Partager sur d’autres sites

en parlant de bios j'ai fait une mise a jour hier un peu de mieux mais

il plante lors du generique ....ou alors je ne suis pas loin de la verité

un espoir ??????

Bonjour Kart'in,

Alors là, il ne te reste plus beaucoup de solutions.

Vu qu'elle est encore sous garantie, essaye de l'échanger en espèrant

qu'ils ne verront pas ton problème de voltage???

Sinon, il faut la changer pour une plus performante, mais bon, ça va

te faire des frais, proc, ram etc..

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour GURU MEDITATION et kart'in,

Regarde bien aussi de près tes emplacements défectueux si il n'y a pas un défaut.

Est-ce que tu as du jeu ou c'est facile d'enficher les barettes, autre possibilité

acheter une de 1go, pour autant que ta CM accepte 1go dans un seul slot?

ça tu peux avoir les renseignements avec everest.

Mais vu les problèmes que tu as avec ta CM.....

Autre possibilité, s'occuper du bios sérieusement, mise a jour etc...

Il y a quand même de fortes chances que tu as eu un problème en augmentant ton voltage???

Bonne journée

 

Hors sujet

un petit coucou a mon cher GURU MEDITATION

 

maintenant j'ai un message d'erreur: nocy zr intdis down trapis

controle everest

 

Propriétés du contrôleur mémoire:

Méthode de détection d'erreurs 8-bit Parity

Correction d'erreurs Aucun(e)

Interleave mémoire géré 1-Way

Interleave mémoire courant 1-Way

Vitesses de mémoire gérées 70ns, 60ns

Types de mémoire gérés SPM, EDO

Voltages de mémoire gérés 3.3V

Taille maximale des modules mémoire 1024 Mo

Slots mémoire 3

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Kart'in,

Alors là, il ne te reste plus beaucoup de solutions.

Vu qu'elle est encore sous garantie, essaye de l'échanger en espèrant

qu'ils ne verront pas ton problème de voltage???

Sinon, il faut la changer pour une plus performante, mais bon, ça va

te faire des frais, proc, ram etc..

A+

 

salut gaulois

ce qui et bizarre en faisant une mise a jour du bios le pc demarrait bien et plantage au generique

et avant la mise a jour il ne demarrait mème pas

bizaaaaaaaaaaaare

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×