Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Portable Compaq Presario R3000 récalcitrant


Poun64
 Partager

Messages recommandés

Bonjour à tous :P !

Et bonnes vacances de fin d'année (pour ceux qui sont pas punis et qui doivent travailler :P).

 

Je me bats avec le PC portable de mon petit neveu (tous les deux en crise d'adolescence :P).

IL s'agit d'1 Compaq Presario R3000.

 

Son Pb :

 

De temps en temps, ya blocage au niveau du BIOS. Deux types de messages apparaissent :

- PCI Fast ethernet controler V2.13 (02 03 26)

PXE-E61 Mediatest faillure check cable (le plus fréquent)

PXE-M0F Exiting PXE-ROM,

ou alors :

- 0200 Défaut sur le disque dur (est apparu une seule fois).

 

Quand le PC démarre, il y a des fois après un bon moment de fonctionnement, des blocages complets.

Seul remède pour sortir, l'arrêt à la sauvage (CTRL - ALT - SUP sans effet).

Ces blocages apparaissent avec n'importe quelle application (MSN, Office, etc.).

 

Voici ce que j'ai déjà fait.

Contrôle avec Antivir en mode sans échec = RAS

Contrôle avec Spybot et Ad-Aware = RAS

Un rapport Hijakthis que je vais poster dans la rubrique qui va bien.

Un contôle disque avec les utilitaires de XP.

Désinstallation des pilotes de la carte Ethernet (qui étaient en anomalie :P), puis réinstallation pour qu'ils soient :-P!

 

Ce PC est toujours sous garantie.

Pensez-vous que le retour au SAV est la meilleure chose à faire ou reste-t-il encore à faire des manips du genre restauration de XP ou commandes avec la console de récup ?

 

Amitiés :-(

 

---édition ipl_001 : post dans Sécurité : "Rapport HijackThis - Demande d'analyse, Compaq Presario R3000 : Comportement pas net !" -> http://forum.zebulon.fr/index.php?act=ST&f=51&t=82981

Lien vers le commentaire
Partager sur d’autres sites

Bidouilles à Poun (Suite)...

 

Depuis mon post précédent, j'ai :

- reçu mon analyse Hijak : Rien d'alarmant

- tout nettoyé avec EasyClean

- confié la gestion de la mémoire de la mémoire paginée à Windows (elle était manuelle et limitée à 300Mo)

- défragmenté le disque dur

- désactivé l'écran de veille

- retiré toutes les gestions d'économie d'énergie.

 

Le PC à l'air stable. J'écris d'ailleurs ces quelques lignes avec :P.

Toutes les tentatives de redémarrage ont l'air de fonctionner.

 

Avant que je rende le Zinzin en fin de soirée, si quelqu'un a une autre idée, ça serait bien qu'il me fasse signe :P

:-P

Lien vers le commentaire
Partager sur d’autres sites

Salut Poun64

Un signe, oui, mais juste pour dire bonjour :-P , puisque tu as réussi à réparer sans trouver la panne :P

Tu es beaucoup trop fort ! :P

Bonne soirée et bravo :P

 

Salut Doc :P!

 

Ouais !

En fait je sais pas si j'ai éliminé le Pb.

Ce dont je suis sûr, c'est que c'était une panne aléatoire et que maintenant j'arrive plus à la reproduire.

Je me ballade sur le Net depuis maintenant quelques heures et ça a l'air de marcher.

Amitiés à toi et à tous les Zebs :-(

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines après...

Salut tout le monde :P !

Après trois semaines de tests, le Compaq va toujours bien :P !

Le Pb semble résolu.

Dès que j'aurai le zinzin entre les doigts, j'ai envie de progressivement réactiver les économiseurs d'énergie et d'écran pour voir s'ils sont à l'origine des coups de calgon...

Lien vers le commentaire
Partager sur d’autres sites

  • 3 ans après...
Salut tout le monde :P !

Après trois semaines de tests, le Compaq va toujours bien :P !

Le Pb semble résolu.

Dès que j'aurai le zinzin entre les doigts, j'ai envie de progressivement réactiver les économiseurs d'énergie et d'écran pour voir s'ils sont à l'origine des coups de calgon...

 

 

bonjour, aujourd'hui, c'est moi bataille sur le même portable HP presario R3000 récupéré à un de mes fils. Je ne parviens pas à activer la wi-fi, peux tu m'aider ..... Merci et merci pour ton humour ...

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...