Aller au contenu

ti_youles

Membres
  • Compteur de contenus

    201
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutral

À propos de ti_youles

  • Rang
    Mega Power Member

Contact Methods

  • MSN
    ribouldingue
  • Website URL
    http://
  • Yahoo
    ti_youles

Profile Information

  • Localisation
    bretagne

Autres informations

  • Mes langues
    francais

Visiteurs récents du profil

4 575 visualisations du profil
  1. ti_youles

    Ventilateur

    Bonjour à tous , j ai un souci ,j ai vu des ventilateur corsair ,et ils m ont plus . Ce sont les ML140 PRO ,qui fonctionnent avec des leds. Ces leds sont connectees à un hub corsair et ,on telecharge le logiciel correspondant qui est corsair link 4 .Cela devrait permette de chisir les couleurs et quelques options . Mais ,apres avoir monter le tout ,en suivant bien le mode d emploi ,ça fonctionne pas .Les ventilateurs tournent bien ,mais pas de leds !!!!! Quelqu un connaitrait il ces ventilateurs ,et aurait une solution pour les faire fonctionner Merci,et bonne soiree à tous
  2. ti_youles

    [Résolu] Carte mère

    Merci beaucoup pustelnik , ça va m aider . C est ça que je n arrivais pas à retrouver!! Bon dimanche à toi ,et à tous les utilisateurs de ce forum
  3. ti_youles

    [Résolu] Carte mère

    Bonjour à tous , j aimerai trouverle shema de ma carte mere ,pour retrouver ou rebrancher ,ce qu un informaticien m a deconnecter . Jai une carte mere Asus x-99 deluxe qui date de fin 2016-debut 2017 et j aimerai pouvoir imprimer ce shema pour m y retrouver . Est ce possible . Merci Bonne soiree à tous
  4. ti_youles

    Erreur 80070005

    Bonjour à tous , j ais un probleme . Plusieurs logiciel ne demarre plus ( meteo , snip ) en me disant erreur irrecuperable .Apparement , c est erreur 80070005 . De plus , j ouvre bien ma boite mail , je reçois mon courrier , mais impossible d en envoyer ,ou de repodre ; Ca me dit qu une erreur est survenu ,et que je dois essayer plus tard . Mais , c est toujours pareil . C est tres ennuyeux , j ais besoin d envoyer des mails importants. Quelqu un aurait il une idee de reparation , et puis je le faire seul ? Merci
  5. ti_youles

    Transfert contacts... et images !

    Bonjour à tous ,je voudrai passer d un iphone 6 à galaxy note , et , est il possible de transferer tous mes contacts sans avoir à le faire manuellement ? Eventuellement , les photos aussi , mais , c est moins important . Merci
  6. ti_youles

    [Résolu] Station météo et port COM1

    Bonsoir , je crains que je ne puisse pas marque [RESOLU] ayant ouvert le sujet en oubliant de me connecte ! J en suis desole , et , j espere qu un administrateur pourra le faire à ma place . Je vous prie de m excuser . Merci à tous , et bonne soiree
  7. ti_youles

    [Résolu] Station météo et port COM1

    Bonsoir ,et bien , j ais tout refait et , j ais cree une autre station . Je l ai connectee avec TPC/IP et , là , ça ç l air de fonctionne !!!! J ais tout perdu mes anciens releves , mais , ça marche . Par contre ,sur weatherlink map plan , je retrouve l ancienne station (cote d emeraude ) Je comprends pas tout , mais bon je vais continuer comme ça pour l instant . Je te tiendrai au courant . Merci , bonne soiree , et à tres bientot
  8. ti_youles

    [Résolu] Station météo et port COM1

    Bonsoir Tonton , oui c est tout à fait cette reference .
  9. ti_youles

    [Résolu] Station météo et port COM1

    Bonjour , je sais plus quoi faire . J ais tout desinstalle ,fait les mises à jour puis reinstalle ,et , toujours le probleme de port !!! Mon windows 10 est bien 64bits , comme mon seven avant .
  10. ti_youles

    [Résolu] Station météo et port COM1

    Merci , j espere trouve une solution . Et , la prochaine fois , je ferai attention d etre bien connecte avant de poster !! Bon dimanche à tous
  11. ti_youles

    Wi-Fi

    Bonjour ,oui , il etait active . Jais marque mes adresses mac de mon telephone , et de la tablette , mais toujours meme probleme , ils me demande un mot de passe !! je n avais jamais utilise le wi-fi , je crois que je vais laisser tombe !!!! Merci pour les reponseq ;je vois plus ce que je peux faire . Bon dimanche à tous
  12. ti_youles

    Wi-Fi

    Bonjour , et merci . Cest une livebox pro V2 sagem .Est ce que ça suffit pour le modele ? Merci
  13. ti_youles

    Wi-Fi

    Re , oui , j avais oublie le principal . Cest une live box sagem et la securite est unecle WPA/WPA2 .l iphone voit la box , et me demande le mot de passe C est tout , et , je n en connais pas d autre que la cle de securite . Merci
  14. ti_youles

    Wi-Fi

    Merci pour ta reponse ,mais j ais tape la cle de securite (c est la meme sous la box et dans configuration du wi-fi ) mais impossible de connecte que ce soit l ordi ou l iphone ! Bonne apres midi à tous
  15. ti_youles

    Wi-Fi

    Bonjour à tous , j utilise une live box depuis plusieurs annees , mais , je n ais jamais utilise le wi-fi . Elle a ete configuree par un gars de chez orange . J ais voulu me connecter avecmon Iphone en wi-fi , mais on me demande mon mot de passe Or , je n en ais jamais mis . Comment faire pour le trouver? Merci
×