Aller au contenu

masco78

Membres
  • Compteur de contenus

    177
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

masco78 a gagné pour la dernière fois le 19 avril 2019

masco78 a eu le contenu le plus aimé !

Réputation sur la communauté

2 Neutral

À propos de masco78

  • Rang
    Power Member

Profile Information

  • Sexe
    Male
  • Localisation
    Yvelines
  • Intérêts
    photo

Autres informations

  • Votre config
    Ordi Marc
    W10 - Asus ROG G750JS-T4230H - i7 - SSD - GTX 870M - Full HD

    ordi Françoise PC-2
    ACER Aspire A717-71G
    Intel i5-7300HQ CPU
    RAM 8Go
    64 bits

Visiteurs récents du profil

4 992 visualisations du profil
  1. euh, comment on fait déjà pour marquer le sujet résolu !
  2. oui ab-web, plus de soucis avec le lancement d'Outlook depuis l'icône de la barre de tâches, donc ça c'est réglé ! j'ai aussi pu me connecter au compte Microsoft, re-c'est réglé ! ça, + au-dessus c'était des pbs dans le pb concernant le souci initial de flashs intempestifs, le vrai motif de ma demande à Zebulon, disons que c'est trop tôt pour se prononcer, gageons que ce souci sera également réglé, sinon je te tiens au courant merci beaucoup à toi et tonton pour votre aide et votre engagement à dépanner les p'tits gars comme moi passe une bonne journée, je vais marqué le su
  3. merci pour ta patience ! j'avais appuyé le coup d'avant sur Analyser et pas sur Corriger, du coup cette fois j'ai bien un rapport Fixlog https://up.security-x.fr/file.php?h=R51eec6ac517c73a1e8f403e806c5284d
  4. alors, j'ai pas faut que je recommence depuis le début ?
  5. oui, je ne me suis plus rappelé qu'il ne fallait pas mettre son adresse perso, désolé et merci de m'avoir prévenu ! rapport Fixlog https://up.security-x.fr/file.php?h=Re586b007943fd857075992b8ead94f31 à plus
  6. pour continuer sur Outlook, pas moyen d'arriver depuis internet avec Outlook live, le système m'a demandé mon identifiant et rien ne se passe depuis 5 mn je crois que j'ai un problème supplémentaire depuis ce traitement FRST tu en penses quoi, je me dirige vers une réinstalle de pack office ?
  7. dans la foulée de tes réflexions peux-tu regarder pourquoi je ne peux plus ouvrir Outlook en cliquant sur son icône dans la barre de taches, ni en essayant de l'actionner depuis la fenêtre Windows merci à bientôt
  8. bonjour ab-web réinitialisation de Chrome, il me semble que je l'ai bien désinstallé, mais je peux recommencer si nécessaire Citrix : j'ai payé Bitdefender pour l'option cinq appareils mais je n'en ai que quatre couverts par Bitdefender : 2 ordis + 2 smartphones (ma femme et moi) liens je t'ai mis ce que j'ai trouvé car je n'ai pas de fichier Fixlog.txt sur le bureau https://up.security-x.fr/file.php?h=R93fc5459c755b62116246b94dcaccbd4 https://up.security-x.fr/file.php?h=Re586b007943fd857075992b8ead94f31 à bientôt
  9. oups, je t'ai mis deux fois le même fichier, aussi je te mets celui qui manque https://up.security-x.fr/file.php?h=Rcaaae0efc4456269f134476119e688fe ce qui me casse les pieds avec Bitdefender c'est que j'ai payé en novembre un renouvellement d'un an pour 5 appareils, et que passer sur Windows defender reviendrait à avoir mis à la poubelle 32€ Teamviewer, je m'en sert à l'occasion pour assister des proches moins avancés que moi dans le maniement des ordis Citrix, je n'ai peut-être pas bien compris son utilité mais pour moi il permet de fonctionner avec le même environnement
  10. bonjour ab-web merci pour ta pris en charge voici les liens vers les rapports https://up.security-x.fr/file.php?h=R619d3397fbe7b51899fd4074ccd8032e https://up.security-x.fr/file.php?h=R3e7d59d3a543b479ed0e9ab1298f3aee https://up.security-x.fr/file.php?h=R3e7d59d3a543b479ed0e9ab1298f3aee désinstallation Citrix et Team Viewer, pour le moment je préfère attendre Adw m'a indiqué 2 fichiers mis en quarantaine merci pour tes précieux commentaires, à bientôt
  11. bonjour depuis qq jours des flashs apparaissent à l'écran de mon ordi W10, concrètement c'est comme si une image rectangulaire verticale de notification commençait à apparaître puis disparaissait dans le 1/10e de seconde suivant, pas le temps de voir quoi que ce soit, j'en vois juste les contours quand ça commence à apparaitre et ça disparait tout aussi vite, et ça recommence mon idée est qu'il s'agit d'un blocage d'image ou d'appli voulant s'installer qui serait bloqué par mon anti-virus BitDefender ou par Ghostery ou par MalwareBytes ou .... je ne sais pas :-!) basiquement, je ne
  12. bonjour Tonton j'ai désactivé BitDefender et exécuté FRST64 depuis le bureau mais j'ai oublié de le faire en tant qu'administrateur (désolé), je peux recommencer si c'est nécessaire, en attendant voici les liens des fichiers : https://up.security-x.fr/file.php?h=R85c509d9d4db8ad1a0421f531f8ba7b4 https://up.security-x.fr/file.php?h=R385bf5ebdf68c63646998dd8b6d3a270 à bientôt pour ton diagnostique 😉
  13. bonjour Tonton non, je n'ai pas désinstallé Bitdefender mais plutôt lancé une analyse approfondie qui a révélé une menace, voir PJ par ailleurs en regardant mes informations systèmes j'ai trouvé une ligne avec l'observation grave, voir PJ est ce que cela t'inspire ? à +
  14. bonjour Tonton j'ai bien mis à jour W10 et la carte graphique GTX 870M problème ça continue c'est pas que c'est hyper gênant mais c'est casse pieds, bon on fera avec !
×
×
  • Créer...