Aller au contenu

serge83

Membres
  • Compteur de contenus

    422
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutral

À propos de serge83

  • Rang
    Mega Power Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  1. mais ma question était : la différence 5200 mAh 4800 mAh peut-elle être dommageable ? si le constructeur prevoie 4800ma/h c'est pas pour des prunes... a bon entendeur...
  2. bsr megax, regarde sur cette page tu as differents revendeurs avec la bonne capacité et la bonne référence (4800ma/h) Google slt
  3. bjr wullfk, pour aller dans ton sens j'ai des versions free qui tournent et qui soit disant devaient se terminer le 31 nov 2011(avant c'etait le 31 aout... et nous sommes le 14 dec et les mises a jours continuent.... bonne soirée
  4. slt, deja est-que 6Go que tu as actuellement te suffisent dans ton utilisation de tout les jours....? si oui tu peux passer en pc3-16000 (2000mhz)en remplacant tes mémoires actuelles cout environ 80euros en corsair... si non tu peux rajouter 6Go en 1600 (3x2) tu auras 12Go en 1600...si possible mettre le meme modèle que tu as actuellement... mais si c'est la vitesse et la capacité qui te chagrinent tu peux passer en 3x4Go en corsair(préférable à une composition 3x2+3x2)mais la c'est plus le meme prix...250euros dans tout les cas de figures si tu veux passer en pc-16000 il te faudra changer tes mémoires actuelles... et puis le père noel va pas tarder a passer... slt
  5. 'lut 2 - simplement le fichier .VDI ? oui
  6. re, J'ai viré le nom du fichier pour respecter la charte du forum... no comment je vois rien de special dans le rapport...(langue anglais neerlandais et pas de francais... ) mauvais encodage donc direction corbeille... pour la mp t'inquiète c'est normal j'ai tout décoché dans le profil si c'est ok n'oublie pas de clore le topic... slt
  7. re, cherche pas plus loin si ton fichier fait 8Mo ca fait un peu léger pour un film en mkv (t'es sur que c'est pas 8Go..!!)fichier mal encodé probablement... tu peux le passer sur "media info"pour voir ce qu'il dit... voir ici Télécharger MediaInfo sur 01net Telecharger.com mais bon si avec d'autres fichiers hd ca fonctionne c'est le principal revoir l'encodage peut etre ou autre si tu veux des infos dis moi... au fait c'est quoi le film ici des mkv c'est pas ce qui manquent... : bonne journée
  8. bonsoir ibo, oui mpc-hc est nettement meilleur que vlc pour lire de la video hd (avis perso...) (ca ne devrait pas saccader ni avec l'un ni avec l'autre d'ailleurs...) tu as fait des essais de lire d'autres fichiers mkv ou d'autres fichiers hd comme m2ts mts avchd etc... tu es sur de la provenance de ton fichier mkv?? 720x264 ca me parait un peu bizarre...ca doit etre super ecrasé.... mise a jour du driver de ta carte hd4800 sur le site de dell? sinon aussi tu peux avoir aussi un conflit de codecs(trop de codecs tuent le codec...) desinstallent tout tes codecs et essais avec mpc si il manque quelque chose tu vas le voir...tu vas avoir un message... sinon ca ne vient pas du proc ici j'ai le meme sur ma config de secours et je peux te garantir ca ne saccade pas meme avec des fichiers de 40Go en m2ts...et mpc-hc merci ton post m'a permis de mettre a jour ma version de mpc... slt
  9. bsr, oui c'est vrai ca serai dommage de ne pas mettre de ssd avec cette config... pour le processeur je prendrai un 2600k 40euros de moins et quand tu as l'outil en main tu overclocke de 100mhz et tu as un 2700k pour le prix d'un 2600k... slt EDIT: sauf que sur tes liens le 2700k est a 317euros.... la pz68 de luxe est 234..euros la msi est a 484 euros... ca fait plus 1463euros tout ca...
  10. bonjour, faut reinstaller acronis... et voir ici...http://forum.pcastuces.com/sauvegarde_windows_7_desactivee_a_cause_acronis-f3s10885.htm? (utiliser le clean-up utilities acronis...) slt
  11. slt a tous, tu as meme des adaptateurs rs232 vers usb.... ici...http://www.google.fr/#q=adaptateur+rs232+usb&hl=fr&rlz=1W1GGLL_frFR356&prmd=imvnsfd&source=univ&tbm=shop&tbo=u&sa=X&ei=dhu1TqHSLsWKswbHo928Aw&ved=0CHIQrQQ&bav=on.2,or.r_gc.r_pw.,cf.osb&fp=eb9761e5e75f678e&biw=1774&bih=963 bon week end
  12. c'est pas nécéssaire d'essayer toutes les valeurs de vcore qui te sont proposées si tu as mis 1.31...et que ca ne fonctionne pas mieux tu peux redescendre autour d'1.2v.. oui c'est faisable comme tu dis mais tu vas devoir tester tes réglages aux "petits oignons" bon courage et tiens nous au courant de tes essais slt
  13. re, pour le dram voltage tu mets la tension que prévoit le constructeur ... pour le voltage cpu tu peux essayer de monter a 1.3v pour voir... si ca va pas mieux tu redescends (attention aux T°) d'apres ce que j'ai pu voir sur le net cette carte mère ne se prette pas trop a l'overclocking du au "northbridge nvidia" donc ce ne sont pas tes mémoires qui te bride mais plutot ta carte mere... mais ca n'empeche pas de faire des tests... slt
  14. re, ok pour la mémoire c'est mieux comme ca... j'ai trouvé ca sur youtube 3.6ghz et meme carte mère que toi...tu peux peut-etre t'en inspirer... j'ai vu dans le bios a un moment tu as "overclock" options tu as "overclock" 5% puis 10% puis 15% puis 20% t'as regardé de ce coté la...? [/url][/url] un peu de lecture la aussi...http://www.overclock.net/motherboard-volt-mods/315710-p5n-d-help-overclocking-my-e8400.html slt
  15. bjr dia bolo, j'ai eu la curiosité de regarder la doc de ta carte mère et il est spécifié du aux "limitations du chipset nvidia" qu'il faut utiliser des mémoires de maximum 2gb par slot donc si tu veux mettre 8gb de mémoires ce sera obligatoirement 4x2gb....et non pas 2x4... j'espere que tu as du 64b sinon 2x2 cela suffit largement... je pense que tu dois etre limité (en partie) en oc a cause de ca...maintenant 3.5ghz c'est déja pas si mal...meme si ce proc peux monter au dela des 4ghz ... bon esais
×
×
  • Créer...