Aller au contenu

Mandala

Membres
  • Compteur de contenus

    341
  • Inscription

  • Dernière visite

  • Jours gagnés

    4

Mandala a gagné pour la dernière fois le 23 novembre 2018

Mandala a eu le contenu le plus aimé !

Réputation sur la communauté

6 Neutral

À propos de Mandala

  • Rang
    Mega Power Member

Profile Information

  • Sexe
    Female

Autres informations

  • Votre config
    Windows 10 Famille 64 bits
    Version 20H2
    Processeur Intel Cor(TM)i5-6400 CPU @2.70GHz
    Mémoire 4 Go
  • Mes langues
    Français

Visiteurs récents du profil

4 357 visualisations du profil
  1. 👏🏻🍾👏🏻BINGO tomtom 95, tu as trouvé ‼️ MERCI et bonne soirée...
  2. Hello nthor, Donc, nous sommes déjà 2. Mais auparavant, il n'était pas demandé de créer un compte pour se balader sur un site ....alors que là, Google fait du forcing ‼️
  3. Je ne comprends pas bien vu que TripAdvisor N'EST PAS un programme tomtom95....mais un site. Et en plus, j'ai le même bandeau qui apparaît sur d'autres sites sous d'autres navigateurs avec tjs la même demande " utiliser [email protected] pour se connecter au site". Voilà....
  4. Re.... Je n'ai ni plug in, ni extension pour TripAdvisor et de plus, j'ai ce pb sur d'autres sites. Je pense qu'il y a un truc à changer ds les paramètres de Google, mais lequel ❓❓ Merci à toi
  5. Bonjour TLM, Depuis quelque temps, sur certains sites, par exemple TRIP ADVISOR, voici ce qui s'affiche sur la droite de la page: Que ce soit sur Chrome ou Firefox ..même problème et évidemment les adresses qui apparaissent sont celles de gmail. Bien sûr, si je clique sur la "croix" le bandeau disparaît mais revient systématiquement si je vais sur ce site ou autre... Je pense qu'il s'agit d'un réglages au niveau de Google ...lequel ? Une idée ??? Merci et @ +++++
  6. Bonjour, Pour ceux que la solution intéresserait : Dans les options de Word, Options avancées, Affichage, il faut cocher "Désactiver l'accélération graphique matérielle" @ +++++
  7. Bonjour , La première solution donnée dans PCA semblait fonctionner, mais quand j'ai ré ouvert Word.....pb toujours présent ! Te tiendrai au courant de mes avancées.... Bon WE
  8. Bonjour, Depuis quelques jours j'ai souvent Word qui présente un décalage entre le moment où je tape sur les touches et le moment où le mot s'affiche. Pas de pb sur Excel ni sur "Bloc-notes". Une idée MERCI et @ +++++
  9. Oui...mais tout cela était valable avant la dernière version 20H2 de W10.... Bonne soirée .
  10. Hello, Voici la réponse 🈳 "Un menu démarrer rafraichi Il ne s'agit pas vraiment d'un nouveau menu démarrer puisqu'il garde la même structure mais le design a été repensé avec plus de transparence. Les blocs des tuiles sur la droite sont moins imposants avec l'adoption de la transparence plutôt que les fonds colorés. Même principe pour les liste des logiciels et applications où seule l'icône du programme reste visible"....... Donc, rien à faire .....
  11. Hello....me revoilou, Depuis cette màj effectuée à l'insu de mon plein gré, je me retrouve dans l'impossibilité de revenir aux couleurs de mes vignettes du menu démarrer (image 1). Voici ce que j'ai (image 2)......un peu triste !!! J'ai tenté diverses choses....sans résultat. Quelqu'un(e) avec une idée 👍👍
  12. Bonjour à vous 2, J'ai choisi "contourné" car mon réparateur n'a fait qu'un formatage du DD.....donc très rapidement fait. En espérant que personne ne tombera sur mon sujet car le gars m'a dit ...TRÈS difficile à résoudre: Windows bloque le pb. Allez, bonne journée
  13. Hello, merci de suivre mes péripéties, mais je n'ai qu'un seul et unique compte local administrateur....tout comme toi. Vu les trucs dingues trouvés sur la toile, j'ai préféré laisser mon PC pour la journée dans une "boîte de remise en forme" que je connais bien. Que mettre pour clôturer mon post: résolu ?? que me proposes-tu ? Encore un grand MERCI pour le suivi qui est habituel chez Zebulon 👍🏻👍🏻
  14. Bonjour, J'ai trouvé ceci, tout aussi complexe pour moi : Renommer le dossier d'un compte utilisateur - Microsoft Community .....vraiment besoin de votre aide .....MERCI Pou répondre à Le Novice °¿°, j'ai ceci (1) et voudrait obtenir (2) ....
  15. Info, pour Dylav, le lien internet fourni précédemment ne donne rien, il faut passer par :Tous les paramètres/Comptes pour pouvoir repasser en compte local et de ce côté c'est OK et mettons que son nom est YOUPI Reste toujours que dans le dossier Utilisateurs, je n'ai aucun dossier ..YOUPI, comme je vous le disais le dossier a pour nom les 5 premières lettres de mon email lié à mon compte Crosoft .... J'ai trouvé ceci : https://www.1formatik.com/2810/comment-renommer-le-dossier-utilisateur-windows-10 Qu'en pensez-vous ??? @ +++++ et bonne soirée
×
×
  • Créer...