Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Antivir Guard n'est plus active


titi6468
 Share

Messages recommandés

Salut à tous,

Ce matin,un message pour passer à la nouvelle version Antivir 8.0,j'ai cliqué sur installer,ça s'est deroulé normalement et après le redemarrage demandé la guarde n'etait pas activée, je ne peux plus l'activer car en faisant un clic droit sur le parapluie, le haut de la fenetre est grisé.

J'ai regardé dans toutes les options mais rien vu

J'aurais peut-etre du télécharger la nouvelle version,desinstaller l'ancienne,nettoyer et installer la 8.0.

Je suis sur la premium,je ne sais pas si quelqu'un a rencontré ce problème encore.

J'attends vos conseils avant de faire quoi que ce soit.

 

A+ titi6468

Lien vers le commentaire
Partager sur d’autres sites

Salut Falkra,

Je suis repassé à la version anterieure pour le moment,Hier, j'ai installé "StripMyrights",penses-tu que ça pourrait bloquer avec lui?

 

titi6468

Lien vers le commentaire
Partager sur d’autres sites

J'ai eu le problème sans SMR. Je tente la solution 3 (réinstallation), les deux dernières n'ayant rien donné sur ma machine (XP SP2).

Lien vers le commentaire
Partager sur d’autres sites

Yep, c'est ce que je disais. J'ai essayé de plusieurs façons, et toutes les solutions proposées (et d'autres plus expérimentales), pour le moment : impossible sur ma bécane. Wait and see, éventuellement un bug à corriger.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

tu vires l'ancien par ajout/suppr program et réinstalle le new

 

Merci pour l'intervention, je pense que c'est pile la solution 3 :P

 

Je viens de mettre à jour la version Classique, pas de soucis (sous XP).

 

Relifting réussi, l'interface est très réussie à mon goût, avec ces petits effets métalliques... Sinon côté changements internes, quelqu'un a des infos ?

Modifié par jacmanou
Lien vers le commentaire
Partager sur d’autres sites

Il est recommandé ailleurs de désactiver WD, au cas où.

rien à faire, chez moi, pour le moment (pas grave cela dit, ça finira par se régler). :P

Lien vers le commentaire
Partager sur d’autres sites

Premier Scan de la version 8 en ce moment même... et première surprise, avec un CPU occupé à 90% voire plus par avscan.exe... surprenant, ça n'était pas le cas avec la version 7.

Lien vers le commentaire
Partager sur d’autres sites

Re,

J'ai donc essayé en deinstallant la version anterieure,un petit clean et le resultat est negatif,ça n'a pas fonctionné.

Je reste donc avec ma version premium 7 et j'attends les infos,en fait je vais voir sur le site Avira s'il y a des infos.

 

titi6468

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...