Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Résolu] CPU ou carte mère HS


dd01
 Share

Messages recommandés

bonjour,

le pc d'un ami ne veux plus demarrer, je soupsonne fortement le cpu ( ou la cm).

quand je mets en marche,(ecran noire) les ventilos tourne 3 secondes et le pc s'arrete.

si je debranche l'alime du cpu, les ventilos tournent, le pc ne demarre pas bien entendu mais ne s'arrete plus. (pas de bips, mais je ne suis pas sur que la carte mere en soit equiper, il n'y a pas non plus de led sur la cm).

j'ai changer les autres composants ( carte video et memoire) sans resultat.

je n'ai malheureusement pas d'autres cpu pour tester, je voulais votre avis avant d'acheter un nouveau cpu.

merci d'avance.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir dd01 et bienvenue sur Zebulon ! ;)

 

Détaille stp ta config et ton matériel.

Cela pourra aider les personnes susceptibles de te donner un petit coup de main.

 

@+,

Tonton

Lien vers le commentaire
Partager sur d’autres sites

ok, autan pour moi, j'aurais du y penser.

c'est un pc packard bell,

pentium e220 (dual core)

4 go ddr2

dd 640go sata

cg geforce g100 512mo

la cm est une mcp73vt-pm

avec vista, je ne sais pas si la maj sp2 a ete faite, d'origine il est en sp1.

voila, je crois que je vous ai tout dis.

 

dd01

Lien vers le commentaire
Partager sur d’autres sites

bonjour,

j'ai tout d'abord remplacer la cg par une autre , essaie de demarrage-> echec

puis je remis l'ancienne, j'ai changer les 2 barrettes memoire par une qui fonctionne, essaie -> echec

changer l'alimentation, essaie -> echec

voila

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir dd01,

 

Je te conseille d'effectuer un Clear CMOS.

Tuto :

 

arrow511.gif Puis retour d'info, stp.

 

@+,

Tonton

Lien vers le commentaire
Partager sur d’autres sites

bonjour,

j'ai deja essayer le clear cmos (changement cavalier position pendant environ 10mn)

sans resultat.

Lien vers le commentaire
Partager sur d’autres sites

ok, j'ai essayer d'oter la pile, de faire contact entre les 2 bornes sur la cm, sans resultat.

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...