Aller au contenu
did-oldman

Les services audio ne répondent pas, et autres bizarreries...

Messages recommandés

bonjour à toutes et tous

 

bon je ne viens pas sur le forum pour apporter des réponses , mais plutôt pour apporter d autres questions.

 

voila je dresse le tableau:

je me traîne avec un vieux Windows 7 qu un pote m a installé en remplacement d'XP qui n était plus possible.

le mois dernier j ai du aller mettre mon nez ou il ne fallait pas, car j avais planté un pilote d une carte son pour logiciel de musique.

donc Media Player m a lâché complètement, si je l ouvre, je dois le refermer avec le gestionnaire de tache et apparaît le fameux dll du shell windows.

j ai fais tout les scan commande d invite j ai bien eu un problème localisé dans fichiers windows> logs>cbs , mais accès refusé, je l ai ouvert en adm mais rien

j ai déconnecté média Player et installé KMplayer, celui-ci démarre mais pas de son et pareil, dll du shell . voila j en suis là. Auriez quelques bougies pour m éclairer, ma reconnaissance serait immense

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×