Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Message à l'ouverture du PC


Messages recommandés

🙂 Bonjour,

Je ne pense pas que mon sujet soit au bon endroit.....mais je ne voyais pas où le placer !

Depuis plusieurs jours, voici le message qui s'affiche sur mon écran dès que je lance le PC:

En bas de ce message, il m'est dit d'appuyer sur F1 pour booter et là le PC s'installe correctement.....

Est-ce un signe de défaillance quelconque ou autre ?

MERCI et @ ++++++

 

IMG_8587.jpg

Lien à poster
Partager sur d’autres sites

Bonjour

>> Si c'est un desktop, tu peux contrôler visuellement le ventirad du CPU (poussière ? tourne ou pas lors du boot ?)

S'il est poussiéreux ou fatigué cela peut etarder son démarrage à froid et ralentir par la suite sa vitesse de rotation

>> Si c'est un portable (valable aussi si desktop) tu peux installer un outil qui affichera l'état/vitesse du ventilateur CPU

 

Modifié par bibuot
Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Hello bibuot,

Mon PC est une tour et il n'est pas poussiéreux car je le nettoie régulièrement...😉

Mais peux-tu me donner l'outil qui affichera l'état/vitesse du ventilateur CPU ? MERCI !

Modifié par Mandala
Lien à poster
Partager sur d’autres sites

Alors, j'ai trouvé un logiciel SPEEDFAN et l'ai lancé.

Voici ce qu'il me donne :

- dans l'onglet "READINGS"

Win9x:NO  64Bit:YES  GiveIO:NO  SpeedFan:YES
I/O properly initialized
Linked ISA BUS at $0290
Linked Intel Sunrise Point SMBUS at $F040
Scanning ISA BUS at $0290...
Scanning Intel SMBus at $F040...
Found WDC WD30NMZW-11GX6S1 on AdvSMART
Found ST1000DM003-1SB10C on AdvSMART
Found SCSI drive 003-1SB10C (1000,2GB)
ProbeSCSI: WARNING: hard disk skipped because of invalid returned LogSense data
Found SCSI drive Elements 25A1 (3000,6GB)
Found ACPI temperature
Found AMD Radeon R5 330
Found Intel(R) HD Graphics 530
Found Intel(R) Core(TM) i5-6400 CPU @ 2.70GHz
End of detection

- et une prise d'écran :

 

GPU.JPG

Lien à poster
Partager sur d’autres sites

Regarde déjà, une fois le boîtier ouvert, si le ventirad du CPU démarre bien dès le 1er boot

Speecy peut faire l'affaire mais pas fiable pour tout... OCCT l'est davantage

Non, GPU Fan = ventilo de la carte graphique (pas celui du CPU)

 

ScreenShot001.png

Modifié par bibuot
Lien à poster
Partager sur d’autres sites

Les valeurs semblent bonnes mais...

... as-tu vérifié VISUELLEMENT (boîtier ouvert) qu'au démarrage à froid le ventilateur du CPU démarre quasiment de suite ?

 

Lien à poster
Partager sur d’autres sites
  • 2 weeks later...

Bonjour

 As-tu vérifié ce que te demande bibuot

Si ta carte graphique a un ventilo, est-ce qu'il tourne 
L'indication  température 511 C (bien que fantasque et impossible) pourrait être due à un souci sur la carte graphique

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...