Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Problème avec nouveau Ventilo pour CPU


Messages recommandés

Voilà mon problème je viens de changer mon ventilo j'ai branché le connecteur 3 files

 

Quand j'allume le PC, le ventilo tourne bien mais j'ai un message d'erreur avec des bips de la carte mère

 

CPU FAN isn't running ! Shut Down now (Y or N)

Lien à poster
Partager sur d’autres sites

C'est bizzare ça veut dire (au cas où tu comprends pas l'anglais)

"Le ventilo du processeur ne tourne pas! Arrêter maintenant l'ordi ? (O/N)"

Essaie de brancher la prise 3 fils du ventilo dans l'autre sens voir ce que ça donne.

Lien à poster
Partager sur d’autres sites

Non le proc tourne bien quand je marque N pour le shut down tout marche bien

 

Je pense que c'est ma carte mère qui à le bios trop vieux

Lien à poster
Partager sur d’autres sites
Invité Gil-Galad

enleve l'alarme du ventilo dans les options du bios. ca arive avec les ventilo de 80 voir de 92 car ils n'ont pas assez de rpm pour etre reconnu en fonctionnement par le bios

Lien à poster
Partager sur d’autres sites
enleve l'alarme du ventilo dans les options du bios. ca arive avec les ventilo de 80 voir de 92 car ils n'ont pas assez de rpm pour etre reconnu en fonctionnement par le bios

:P

 

quand mon Zalman est au minimum (1360 rpm environ), j'ai le même message.

et quand il est à fond (2500 rpm) ya pas de soucis.

Lien à poster
Partager sur d’autres sites
  • 3 weeks later...

Salut à tous, :P

 

je déterre ce topic parce que j'ai un peu le même soucis. A l'allumage il m'affiche "CPU FAN is not connected" alors que le ventilo tourne puis l'ordi s'arrête. Et de temps en temps il daigne s'allumer (comme maintenant donc j'en profite).

 

Comme mon ordi tourne beaucoup depuis maintenant 4 ans je me demandais si ça ne pouvais pas être des signes de faiblesse du ventilo.

 

Merci pour les réponses.

Lien à poster
Partager sur d’autres sites
Invité Gil-Galad

peut etre.

 

Sinon, il suffit de deconnecter l'alarme du cpu. et de surveiller.

Lien à poster
Partager sur d’autres sites

:P

C'est vrai les ventilos de 80 ou 92 ne tourne pas assez vite pour le bios donc il croit que c'est pas bon mais tu peux continuer d'utiliser ton ordi quand même tu regarde dans ta tour si le ventillo tourne et c'est bon parcontre si il s'arrette le bios ne dira rien donc fait gaffe à sa.

A+

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...