Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

ptit_boy

Pb affichage fréquence d'un Athlon 64 FX 55

Messages recommandés

Bonjour,

lorsque mon pc boote, la fréquence CPU affiche 200 Mhz. Dans le BIOS j'ai modifié le coefficient multiplicateur, je l'ai mis à 13 pour avoir 2.6 GHz, mais ça affiche toujours 200 MHz au boot. Est-ce normal ?

 

Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

tu confonds peut etre avec FSB frequency non?

Tu n'a qu'a aller voir dans le poste de travail, click droit, propriété, la tu aura la frequence de ton CPU ^^

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

tu confonds peut etre avec FSB frequency non?

Tu n'a qu'a aller voir dans le poste de travail, click droit, propriété, la tu aura la frequence de ton CPU ^^

Cordialement

472192[/snapback]

 

Oui le pc tourne bien à 2.6 GHz (d'après Windows) donc ça a l'air bon. Mais au boot y a toujours un "CPU frequency : 200 Mhz" qui s'affiche.

Partager ce message


Lien à poster
Partager sur d’autres sites

comme pyrex ta dit tu confond avec ta fsb c sur

si tu veut en etre sur monte ta fsb de 5 mhz comme ca quand tu le rallumera il t'indiquera 205Mhz

salut :P

Partager ce message


Lien à poster
Partager sur d’autres sites
comme pyrex ta dit tu confond avec ta fsb c sur

si tu veut en etre sur monte ta fsb de 5 mhz comme ca quand tu le rallumera il t'indiquera 205Mhz

salut :-(

472381[/snapback]

 

OK merci, donc ce qui est affiché n'est plus "FSB * coeff multiplicateur" (comme sur tous les pc que j'ai eus avant) mais juste FSB ... bizarre et trompeur je trouve mais bon effectivement c'est ça.

 

Merci pour vos réponses :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut all

 

Ca dépend des CM mais aussi du démarrage :P

 

si tu reboot a chaud selon les CM seul le FSB peut s'afficher :-( et dans ce cas normale

 

pour ton problème je pense qu'une MAJ devrait résoudre ton problème

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut all

 

Ca dépend des CM mais aussi du démarrage :P

 

si tu reboot a chaud selon les CM seul le FSB peut s'afficher :-( et dans ce cas normale

 

pour ton problème je pense qu'une MAJ devrait résoudre ton problème

472578[/snapback]

 

Pour le moment il me semble que sur cette carte mère le dernier BIOS sorti soit le F4 (c'est le 4e en 4 mois ....). Donc là je suis à jour. Je surveillerai si un autre BIOS sort.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...