Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Temps ouverture session sous XP


sweet toulouse
 Share

Messages recommandés

Bonjour à tous

 

Depuis quelque temps j'ai le problème suivant :

Le boot de mon PC se passe normalement, écran de bienvenue, page d'accès aux comptes utilisateurs => OK

En revanche l'ouverture des comptes est très longue : écran avec barre des tâches bloquée, fenetres bloquées, ctrl-alt-supp ne marche pas et le PC qui mouline... Ca continue pendant 2 minutes puis icones et fenetres apparaissent et tout remarche normalement.

 

Quelqu'un aurait-il une idée?

 

Ma conf : XP familial, Athlon 2600+, 512M RAM, PC-Cillin, ADSL freebox

a priori pas de virus ni de spyware (PC-Cillin + Ad-Aware + Spybot)

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Cela te fait ça depuis l'installation d'un logiciel peut-etre. Vérifie.

525784[/snapback]

En fait je crois que c'est depuis que j'ai passé spybot, j'y suis peut-etre allé trop fort dans le nettoyage de certains fichiers? J'ai pourtant réinstallé les fichiers sauvegardés mais ça n'a rien changé...

Lien vers le commentaire
Partager sur d’autres sites

En fait je crois que c'est depuis que j'ai passé spybot, j'y suis peut-etre allé trop fort dans le nettoyage de certains fichiers? J'ai pourtant réinstallé les fichiers sauvegardés mais ça n'a rien changé...

525810[/snapback]

C'est peut-être un pb de disque dur ou venant de Windows... une réinstallation ferait peut-être le plus grand bien à to pc.

Modifié par neofitos
Lien vers le commentaire
Partager sur d’autres sites

essaie de faire un scan antivirus en ligne , un pc ne se met pas à ralentir sans raison!

 

=> celui de zeb(panda) ici

 

ou chez securiser http://www.secuser.com/antivirus/index.htm

 

Dis nous si tu as trouvé :P

 

edit:tu dois utiliser IE pour pouvoir faire ces 2 scans(à cause des contrôles active x) ou

 

passe par ieview si tu as firefox.

Modifié par charles ingals
Lien vers le commentaire
Partager sur d’autres sites

Merci de vos réponses.

Je sais bien que la solution radicale serait de tout réinstaller, mais la dernière fois ça m'a pris 15jours à réinstaller tous les drivers et logiciels, alors si vous avez des idées + soft je préférerais.

 

Je vais essayer de passer un coup d'antivirus comme conseillé, cela dit j'ai PC-Cillin à jour + un scan récent de tous mes disques alors je n'y crois pas beaucoup. Enfin j'essaie toujours...

 

En fait je me demande si je n'aurais pas supprimé inopinément un service du genre indexation, fragmentation ou autre, parce que le PC mouline beaucoup + beaucoup d'accès disque comme s'il reconstruisait quelque chose. Et comme je n'ai pas accès au gestionnaire de taches, impossible de savoir ce qui tourne et prend tant de temps.

 

Ou alors il y a quelque chose dans mon profil qui est lourd à charger ou consomme trop?

 

Voila, toujours preneur de vos idées.

Lien vers le commentaire
Partager sur d’autres sites

est ce que tu a accès à Msconfig pour savoir ce qui se lance au démarrage?

525914[/snapback]

Oui j'ai accès à msconfig. Je précise que mon problème n'est pas au démarrage de Windows, mais lorsque je rentre dans mon compte (i.e. après avoir cliqué sur mon username + rentré mon password). C'est la que tout reste bloqué pendant environ 2 minutes (c'est long) sans que je puisse reprendre la main.

Lien vers le commentaire
Partager sur d’autres sites

il derait interressant de faire un log hijack pour voir ce qui tourne et éventuellement

 

faire le ménage! à télécharger ici=>http://www.merijn.org/files/hijackthis.zip

 

A installer ou tu veux sauf dans un dossier temp!puis tu scan et postes (do a systeme

 

scan and save a logfile)

 

Jettes un oeil dans les reglages de spybot voir s'il n'effectue pas un scan au démarrage

 

=>y a peut-être blocage de ce côté!

Modifié par charles ingals
Lien vers le commentaire
Partager sur d’autres sites

Si toutes les solutions proposées ne suffisent pas, tu pourras essayer une restauration système, comme ça tu ne perdras pas tout.

Modifié par Skulking
Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...