Aller au contenu

Assurbanipal

Membres
  • Compteur de contenus

    173
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

Assurbanipal a gagné pour la dernière fois le 21 octobre 2015

Assurbanipal a eu le contenu le plus aimé !

À propos de Assurbanipal

  • Date de naissance 14/09/1982

Profile Information

  • Sexe
    Male
  • Localisation
    Thouars
  • Intérêts
    Musiques, films, séries, bricolage, réparation d'objets divers et variés.

Autres informations

  • Votre config
    Portable Samsung
    Windows 8.1 64 bits
    Intel Celeron CPU 1007U, 1.5Ghz, 4 Gb RAM
  • Mes langues
    francais

Visiteurs récents du profil

4 563 visualisations du profil

Assurbanipal's Achievements

Power Member

Power Member (5/12)

2

Réputation sur la communauté

  1. Salut, Je reviens après quelques jours d'absence. J'ai dégoté une barrette pas trop chère sur lbc. Je l'ai reçue aujourd'hui, et je l'ai installée dans la foulée. Le problème persiste. Ce n'est donc pas un problème de RAM. Je vais donc abandonner les investigations... Le problème doit-être lié à la carte-mère ou à la carte graphique. Je ne vois pas d'autres pistes. Merci encore une fois pour l'aide apportée, le temps passé, les conseils donnés, et la sympathie des contacts ! Je ne viens pas souvent vous déranger, mais c'est toujours avec plaisir que je le fais ! 😉 Bonne continuation, et à bientôt !
  2. Ca me revient... J'avais déjà fait 2 partitions avant de formater et de réinstaller windows. La deuxième partition n'est pas montée... Y-a-t'il moyen de la récupérer ?
  3. Merci pour l'article. Je l'avais déjà lu, mais je m'y replongerai volontiers ! Je te laisse la capture d'écran.
  4. Salut, J'ai repéré deux anomalies sur le PC portable. La mémoire virtuelle allouée était assez faible, comparée à celle de mon PC, de l'ordre de 800Mo, contre 3Go chez moi. Pourtant, les deux étaient réglés sur une gestion automatique. Deuxième point, dans l'explorateur, windows m'indique un espace disque total de 442 Go, alors qu'il s'agit un HDD de 1To... où sont passés les quelques 550 autres Go ??
  5. Salut, Merci pour le rétablissement ! Je n'ai pas une forme grave. Donc, je ne me plains pas ! J'ai essayé quasiment tous les outils de test. Aucun n'était concluant. Concernant Memtest, je l'ai laissé tourner 10h, avec en tout 15 passes. Pas d'erreur. Concernant la ram et la fiabilité de Memtest, j'ai lu qu'une erreur minimum signifiait une ram corrompue, mais que pas d'erreur ne voulait pas dire que la ram était nickel... Hier, j'ai débranché plusieurs composants du portable: le module wifi, la batterie, le clavier, le touchpad, le son, fingerprint (l'ordi n'a pas aimé...), le lecteur de CD et l'interface IO. Le problème persiste. Ce matin, j'ai interverti les HDD des 2 ordi, ainsi que les 2 connecteurs de charge. J'ai aussi utilisé un autre chargeur. Le problème est toujours là. En résumé, je crois avoir tout fait. Ou presque. Je commande une barrette de ram supplémentaire. On verra bien. Si la barrette n'arrange rien, alors je crois qu'il reste un défaut sur la carte graphique (qui doit être intégrée à la carte mère j'imagine) et la carte mère elle-même. Dans les deux cas, mieux vaut racheter un pc neuf... Je te tiendrai au courant quand j'aurai monté la nouvelle ram. Si tu as d'autres suggestions...
  6. Bonjour, Je reviens après quelques temps d'absence. Le boulot a repris et est très prenant. Mais j'ai attrapé le covid à mon tour, donc je suis cloitré à la maison, avec toujours cet ordi qui ne veut pas démarrer comme il faut. J'ai commencé par refaire un memtest aujourd'hui. J'ai galeré parce que le pc ne bootait pas sur la clé. Il a fallu quelques heures et énervements avant que je passe en mode legacy dans le bios. Ca fait donc près de 10h maintenant qu'il tourne. 14 passes. Aucune erreur. Je vais le laisser encore un peu. Par contre, c'est étrange, dans le rectangle à droite, c'est indiqué RAM: 0 MHz (DDR3- 0). Est-ce que c'est parce que la ram est intégrée à la carte mère, et que le slot pour une barette supplémentaire est vide ? Je laisse une photo. C'est toujours plus clair !
  7. Salut, J'ai testé hier de brancher un vidéoprojecteur lorsque le pc m'offrait un écran noir. cela n'a rien donné... J'ouvrirai donc le PC quand j'aurai le temps. Peut-être ce week-end...
  8. Désolé pour la COVID... Parait que ça abat bien... J'ai réinstallé Windows. Le problème n'a pas disparu. Mais lors de l'installation, Windows a redémarré. Écran noir après le redémarrage, comme d'habitude. Je montais un meuble à côté, alors j'ai laissé tourné le PC. Après quelques minutes, j'ai entendu Cortana me parler, sans image, écran toujours noir. J'ai validé une par une les propositions de Cortana en appuyant sur entrée, sans l'image, jusqu'à la demande de l'adresse mail, où j'aurai eu besoin de voir pour terminer. Cela signifie donc que le PC tourne, même si je n'ai pas d'images à l'écran, ce qui devait déjà être le cas avant, mais comme je n'avais pas de sons, je ne m'en rendait pas compte. Le problème est donc bien hardware. Serait-ce la nappe de l'écran qui serait défectueuse , ou mal connectée ? Ou un composant de la carte graphique ? Je te le rappelle, c'est le PC de ma collègue. J'utilise quant-à moi le même PC. J'en ai donc deux identiques ! Quand j'aurai le temps (pas demain...), j'essaierai d'intervertir les nappes, voir ce que ça donne... J'essaierai aussi de brancher un périphérique, type vidéoprojecteur en hdmi, lors d'un plantage, pour voir si j'ai une image. Si c'est le cas, je me trompe peut-être, mais ça doit signifier que la carte graphique n'est pas en cause, ni la carte mère ! Les recherches progressent ! Bonne soirée, et bon repos !
  9. Salut, Ca va ? Je poste la photo demandée jeudi !
  10. Salut, Je viens de rentrer... je suis vanné... demain soir, j'ai un truc de prévu. Je m'y collerai ce week-end ! Merci pour les notes ! Bonne fin de semaine !
  11. Salut, La clé est prête à plus de 90%, je pense que tu peux balancer la suite !
  12. Salut, Je veux bien un coup de pouce pour l'installation complète ! Si tu as un lien vers un tuto fiable, je suis preneur ! Merci ! 😉
  13. Bonjour, Non, le problème n'est toujours pas résolu ! J'ai sauvegardé tous les fichiers du PC hier. Je lance une réinstallation de windows ce matin. Si le problème persiste, ce sera donc à coup sûr un problème matériel. J'ai le même modèle de PC. Je démonterai pour voir si je peux intervertir des pièces, notamment la partie alimentation. Je te tiens au courant après la réinstallation de windows.
  14. En continuant sur les options avancées et en cliquant sur redémarrer windows, le pc a booté correctement... ouf...
×
×
  • Créer...