Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Résolu] J'ai fait une boulette, l'écran du PC est devenu noir


Messages recommandés

Bonjour à tous,

Excuse si c'est pas dans bonne rubrique.

En bidouillant l'affichage je ne c'est plus où pour avoir plus contraste, tout les fonds d'écrans sont devenus noirs...bah c'est sûr on y vois mieux.

Mais je voudrais revenir comme avant...par exp: ici je vous écrit sur fond noir, et cela sur d'autre forum aussi.

J'ai pas trouver comment faire pour revenir en arrière.

Merci a vous.

@ + 

Modifié par tourfraisetous
Lien à poster
Partager sur d’autres sites

Bonjour,

Tape sur les touches de ton clavier Démarrer+ I dans les paramères clique sur personnalisation
Dans la liste sur couleur puis fait les réglages comme sur la capture.

210221024829844189.png

Dis-moi si c'est mieux.;-)

 

Lien à poster
Partager sur d’autres sites
  • Tonton changed the title to J'ai fait une boulette : l'écran du PC est devenu noir !

Re,

Désactive le contraste élevé.
Tape sur les touches de ton clavier Démarrer+ I dans les paramères clique sur Options d'ergonomie
Dans la liste Contraste élevé et sur la page de droite décoche la case activer le contraste élevé.

 

Lien à poster
Partager sur d’autres sites

Normalement non ce n'est pas nécessaire de redémarrer, (dans le doute tu peux le faire) par contre tu as refait la démarche pour la couleur ?

Lien à poster
Partager sur d’autres sites

Re,

Donc j'ai refait la démarche couleur et je me retrouve dans la même configuration que le premier cjoint.

Je suis retourner dans contraste élevé et le contraste élevé était réactiver...donc je le re-désactivé...ça ne fait rien.

J'ai redémarrer le PC et toujours au même point.

Ici c'est bien désactivé

https://www.cjoint.com/c/KBvqxycfS4u 

Et là je me retrouve comme le premier cjoint...donc rien ne bouge quoiqu'on fasse.

https://www.cjoint.com/c/KBvqDKgr0Vu

Lien à poster
Partager sur d’autres sites

Re,

Effectivement, tu as mis le bazar dans les couleurs .;-)
Recommence la démarche
Tape sur les touches de ton clavier Démarrer+ I dans les paramères clique sur Options d'ergonomie
Dans la liste Filtre de couleur et sur la page de droite décoche la case >> activer les Filtre de couleur.
Puis
Dans la liste Contraste élevé et sur la page de droite décoche la case >>> activer le contraste élevé.

Après dans les paramères clique sur personnalisation
Dans la liste sur couleur fait les réglages comme indiquer.

 

Lien à poster
Partager sur d’autres sites
il y a 55 minutes, tomtom95 a dit :

Re,

Effectivement, tu as mis le bazar dans les couleurs .;-).........ça c'est sur

Tape sur les touches de ton clavier Démarrer+ I dans les paramères clique sur Options d'ergonomie
Dans la liste Filtre de couleur et sur la page de droite décoche la case >> activer les Filtre de couleur......... C'était décocher
Puis
Dans la liste Contraste élevé et sur la page de droite décoche la case >>> activer le contraste élevé............c'est désactivé...donc décocher

Après dans les paramères clique sur personnalisation
Dans la liste sur couleur fait les réglages comme indiquer............je n'ai pas le même tableau que toi, c'est le tableau du dernier cjoint.

Re,

Il n'y a t-il pas une autre façon de revenir sur affichage par défaut ou affichage usine ?

 

PS: Faut ouvrir citer j'ai mis de réponse en face de tes phrases

@ +

 

Modifié par tourfraisetous
Lien à poster
Partager sur d’autres sites

Re,

(je n'ai pas le même tableau que toi, c'est le tableau du dernier cjoint)
Oui mais c'est a cause de l'erreur du Contraste élevé

210221065458195358.png

On va essayer autre chose.
Tape sur les touches de ton clavier Démarrer+ I dans les paramères clique sur Système.
Dans la liste Affichage et a droite décoche la case éclairage noctune.

Ensuite sur la page des paramètres dans la fenêtre de recherche de windows
Copie/colle Gestion des couleurs et sélectionne Gestion des couleurs

210221070532358342.png


Sur la nouvelle page >> onglet Avancé clique sur le bouton Modifier les valeurs par défaut

210221070551913618.png


Dis-moi si c'est bon.

Lien à poster
Partager sur d’autres sites
  • tourfraisetous changed the title to J'ai fait une boulette : l'écran du PC est devenu noir ! (Résolu)
  • Dylav changed the title to [Résolu] J'ai fait une boulette, l'écran du PC est devenu noir

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...