Aller au contenu

JC83

Membres
  • Compteur de contenus

    546
  • Inscription

  • Dernière visite

Réputation sur la communauté

2 Neutral

À propos de JC83

  • Rang
    Extrem Member
  • Date de naissance 12 juin

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    Toulon
  • Intérêts
    chant, photo, littérature

Autres informations

  • Votre config
    AMD Ryzen 7 2700 ; 16 Go de mémoire vive (Corsair) ; Carte-mère Asus ROG STRIX B450-F GAMING, 4 DD : SSD Samsung 860 EVO 500 Go, SSD Sandisk 120 Go, Seagate 3To, Hitachi 2 To en Sata III...

    Windows 10 pro 64 bits
  • Mes langues
    Français, Anglais, Espagnol

Visiteurs récents du profil

13 582 visualisations du profil
  1. Salut Bibuot Merci de ta réponse. Mon système est installé sur un SSD, c'est pour ça que je m'étonne de cette activité d'un ou plusieurs HDD.
  2. Re-bonjour à tous Alors, après retour chez les réparateurs, toujours aucun problème détecté ! Je viens à peine de récupérer ma bécane et je n'ai donc pas pu vérifier que le blocage persiste en ce qui concerne la souris (voir autre sujet). En revanche, pour le processeur, le gars a utilisé le logiciel OCCT qui indique une température normale (voir photo jointe) alors que Speccy montre toujours des températures très élevées... Qu'en pensez-vous ? Je remarque aussi après le démarrage de l'ordi (c'était aussi le cas la dernière fois que je l'ai ramené de chez eux) un long et intense (vu le b
  3. Merci ad-web et bibuot ! je pense que je vais reprendre contact avec les "réparateurs" !
  4. Salut Dylav Oui, c'était un peu ironique. Je trouve qu'à l'exception de la partie "sécurité" du Forum, ça ne se bouscule pas au portillon pour répondre aux différents sujets...
  5. Bonjour Je ne sais pas si c'est un dysfonctionnement, mais mes derniers sujets n'ont pas reçu la moindre réponse.
  6. Bonjour à tous Je viens de faire réparer mon PC car un des ports USB subissait des pertes d'alimentation de façon aléatoire. On me l'a gardé deux semaines et j'ai l'impression que les réparateurs n'ont pas fait grand chose - pour ne pas dire rien - car j'ai retrouvé tel quel le bout de scotch que la personne qui avait réceptionné mon ordi avait collé sur le port usb pour le repérer... Par acquis de conscience j'ai lancé Speccy histoire de contrôler l'état général de ma machine et en passant sur "CPU" je me suis rendu compte que la température des différents cœurs du processeur (AMD Ryzen
  7. Bonjour à tous Je poste ce sujet dans cette partie du forum mais je ne sais pas s'il s'agit d'un problème matériel ou logiciel. Je vous explique : de temps en temps, le curseur de ma souris se fige sans crier gare et pour remédier à ce problème je suis obligé de mettre mon PC en veille (en utilisant les boutons et les flèches de déplacement) puis de le "réveiller". Ce n'est pas une manœuvre très compliquée mais j'aurais aimé savoir les raisons de ce blocage, si cela ne cache un problème plus sérieux sous-jacent. Merci d'avance pour votre aide.
  8. Bonjour Tomtom95 Je suis déjà à la version 78.0.2 et ça c'est fait automatiquement.
  9. Oui, ça fonctionnait très bien sur Windows 10, jusqu'à - je suppose - une mise à jour. Ce qui est étonnant c'est que le serveur est reconnu mais que je ne peux accéder aux fichiers. Alors que ça marche pour les fichiers de mon NAS ainsi que ceux de mon Freebox player.
  10. C'est déjà fait, sans succès non plus.
  11. Bonjour Longaripa Pare-feu désactivé, ça ne fonctionne toujours pas hélas...
  12. Salut Notpa Oui, c'est possible, mais on peut toujours espérer un éclair de génie ! 😉
  13. Je remonte encore. je vais finir par atteindre les sommets !😄
  14. Une vingtaine de mails reçus d'un coup aujourd'hui.
  15. Bonjour à tous Je ne sais pas si cela a quelque chose à voir avec l'absence de notifications, mais j'ai créé ce sujet il y a plus d'un mois sans la moindre réponse :
×
×
  • Créer...