Aller au contenu

Echeketmat

Membres
  • Compteur de contenus

    437
  • Inscription

  • Dernière visite

Profile Information

  • Sexe
    Male

Autres informations

  • Mes langues
    français

Visiteurs récents du profil

8 341 visualisations du profil

Echeketmat's Achievements

Mega Power Member

Mega Power Member (6/12)

0

Réputation sur la communauté

  1. Bonjour Tonton, Merci; en fait sur la page internet des barrettes, on peut lire qu'on ne peut pas aller au delà de 2Go sur ce Pc, donc on remplace la barrette de 1Go par une de 2 Go. Quant à mettre un SSD sur ce netbook... vu le résultat sur mon autre Pc (il met 1'30 à s'allumer et on n'a jamais pu faire mieux...), je vais oublier ! 🙏
  2. Bonjour nthor Je l'envisageais mais j'avais laissé tombé faute d'investigation de ce côté. Mais en effet, en regardant le graphique... J'avais déjà lu quelque part que FF est gourmand (j'en suis content sur mon PC principal qui a... 8Go de Ram), alors c'est ce qui m'a décidé à tenter autre chose. Alors : l'une des 2 barrettes: ICI ? Et je suppose qu'elle sera à installer en remplacement de la 1Go existante (j'ai regardé vite fait), parce que je suppose qu'il n'y a pas de place pour la mettre en plus ? Ce qui ferait 2Go au lieu d'1, et non 3 Go si on pouvait les cumuler (mais vu la taille du nf210...🤔) ? Ce sera sûrement mieux, je te fais confiance pour l'investissement.
  3. C'est bien des .msu dans un zip, mais la réponse est la même (copie d'écran du post précédent). Alors disons qu'on en reste là ! Je vais mettre le post en résolu Merci beaucoup de ton aide ces dernières semaines !!!
  4. Bonjour Tonton, J'ai opté pour Chrome plutôt que Firefox, et pour le moment ça à l'air mieux ; starter, c'est pas bien puissant !!! Pour ta dernière cartouche (qui n'est pas arrivée en .zip comme le dit le tuto), ça donne pas des .msu, alors j'espère que c'était bon ? Bon, à part toute la ligne RJ45 à retirer parce que "Môsieur" ne daigne pas la détecter, peut-être que ça ira comme ça ?
  5. Bonjour Tonton et Nthor Pas de Maj possible, et suite à l'essai : Voilà aussi pour les screens Je vous remercie, je pars bosser ce we alors je ne verrai vos réponses que lundi Bon we à vous !
  6. Bon j'avoue je commence à en avoir marre parce qu'il rame à mort, comme s'il travaillait toujours en arrière-plan, ce qui n'était pas le cas juste après la réinstallation. Et j'ai du retourner sur le touchpad pour le réactiver. Je vais finir par le balancer parce que ça devient infernal, le travail qu'on a fait dessus ! Et puis firefox se met régulièrement en "ne répond pas", tout prend 1mn.... bref, le peu que je lui demande c'est déjà trop https://www.cjoint.com/c/KJhub4eO6Oj
  7. Je retombe sur l'erreur du départ : 80072EFE
  8. Bonjour Tonton, * Ça vient de la ligne ; mon autre portable plus récent a parfois du mal, mais en général ça passe. Le petit Samsung lui n'y arrive pas, et quand je le teste sur une ligne d'un seul bout, il trouve la ligne... Je dois donc tout refaire mon travail d'alimentation de la cuisine, il doit y avoir des interférences parce que ce n'est pas la même qualité de câble d'un bout à l'autre, ou alors ça vient de mes fiches RJ 45 serties à la pince, mais là normalement elles avaient l'air propres... ou juste parce qu'il y a un domino entre 2 câbles différents (l'un blindé avec des fils souples et fins, et l'autre pas blindé mais avec des fils de cuivre rigides), m'enfin je vois pas pourquoi ça influencerait... Ce Samsung a trouvé la ligne au début quand je l'ai essayé avant les réinstallations du système, mais il ne semble plus capable de la retrouver, je ne comprends pas pourquoi ! * J'ai relancé le touchpad sans passer par les programmes au démarrage, et maintenant ça marche. * En fait l'erreur s'affiche à mon bureau, là où la connexion est bonne, là où j'ai travaillé sur le Samsung depuis le début de nos échanges, donc cette erreur ne vient pas d'une mauvaise connexion.
  9. C'est fait pour les programmes au démarrage et Adobe est désinstallé. Quant aux Maj, erreur 80072EFE Par contre, il ne trouve pas la connexion internet dans la cuisine, distance de 12m de la box et alimentée par un câble en 2 parties reliés entre eux par un domino RJ45 propre (du commerce) ; mon autre portable lui la trouve, et ce petit netbook non, alors qu'il l'a sans problème au bureau avec un câble d'1m50 de long seulement... et d'un seul morceau ! Et bien que j'ai remis le programme Elan du touchpad au démarrage automatique (le défilement ne marchait à nouveau plus), il ne fonctionne pas ; est-ce que ce touchpad serait concerné par l'un des autres programmes du démarrage auto. ?
  10. Je ne vois pas bien quoi enlever, on m'a l'air d'être pas loin du minimum... Je regarde pour les programmes, même je ne sais pas à quoi servent une partie d'entre eux. Je vais reprendre tes posts du début de ce fil pour voir ce que tu m'avais soumis à la désinstallation Quant au touchpad, ah oui ! le défilement fonctionne à nouveau !
  11. Il m'a remis tout le fourbis, Office, Norton..................... J'en ai désinstallé une partie déjà (Skype, Norton, Office...) , mais je ne sais pas quoi garder au minimum et désactiver le reste pour qu'il ne me demande pas de MAJ ici et là. Le but est toujours de garder ce que l'Iso m'avait mis, le minimum !! Et je dois aussi enlever les programmes qui se lancent au démarrage, sans installer CCLeaner, on peut ? Et peut-être retente de mettre le pilote du touchpad avec un point de restauration avant, au cas où ça redéconnerait encore ?
  12. Bonsoir Tonton, Je m'habituais lentement à l'idée d'errer à jamais dans les limbes du Bios, sans guide ni repère... Merci de ton retour ! Alors F4 pas de Pb, je n'ai que 2 choix semble-t-il : 1 - Samsung Recovery Solution 5 [EMS Enabled] avec la possibilité de faire F8 pour advanced option 2 - Windows Memory Diag J'ai fais la proposition 1 et j'arrive sur Restore ou backup ou système software Je fais basic, complete ou data restore ? (Parce que le tuto en anglais, je ne peux même pas le copier pour le coller dans un traducteur en ligne...) Je dirait complète ?
  13. Bonjour Tonton, Je ne suis pas arrivé à réinstaller 7 Starter ; malgré tous mes essais, le message : "Un pilote de lecteur CD/DVD manque. Si vous disposez d'une disquette, d'un CD, DVD ou lecteur flash USB contenant le pilote, insérez-le maintenant. Remarque : Si le support d'installation de Windows se trouve dans le lecteur de CD/DVD, vous pouvez l'ôter sans Pb pour cette étape" J'ai acheté une nouvelle clé USB3 et l'ai chargé sur les 3 ports, idem avec une USB2 au cas où... l'ISO vient de ton lien et a été chargé par Rufus, je ne sais plus quoi faire. L'ordre de boot est bon et si c'est un réglage dans le bios, je ne sais pas lequel et où le trouver.... Peux-tu s'il te plait me dire où trouver éventuellement ce pilote manquant ?
×
×
  • Créer...