Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

USB-Set version 1.5.1


Messages recommandés

Je suis aussi sous 7 (64bits).

 

Je vient de faire le test :

 

Suppression des vaccins + redémarrage = Les labels réapparaissent.

 

Je remets les vaccins = Les labels restent tant que je ne redémarre pas ni ne déconnecte les supports.

 

Après redémarrage ou déconnexion/reconnexion les labels "disque local" et "disque amovible" apparaissent.

Modifié par philcl
Lien à poster
Partager sur d’autres sites

J'ai édité mon précédant message en même temps que tu postais le tien.

 

Là, j'ai bien les labels des disques externes vaccinés qui sont affichés

 

Ce problème m'a l'air assez erratique, peut-être lié a des bugs pas encore corrigés dans 7

Modifié par Loup blanc
Lien à poster
Partager sur d’autres sites

Tu as redémarré depuis ta dernière vaccination ?

 

Moi lorsque je vaccine ca me laisse les labels, mais le probleme apparait lorsque je redémarre ou déconnecte les supports

Modifié par philcl
Lien à poster
Partager sur d’autres sites

Oui, après redémarrage ou déconnexion/reconnexion, maintenant le label est conservé malgré la vaccination

 

La seule chose que j'ai testé en plus, c'est de réactiver l'UAC et c'est à ce moment là que les labels ont réapparu après redémarrage, mais ils n'ont pas disparus après une nouvelle désactivation de l'UAC et un nouveau démarrage.

Modifié par Loup blanc
Lien à poster
Partager sur d’autres sites

Je vient de tester toutes les configurations avec et sans UAC. Rien ne change, j'ai toujours disque local et amovible alors que les labels sont bien présent dans le DOS. Je ne comprend pas pourquoi.

 

Merci pour ton aide en tout cas et content que ca ai marché pour toi.

Lien à poster
Partager sur d’autres sites

Un trucs à vérifier, est-ce que tes labels comprennent des caractères spéciaux, des espaces ou beaucoup de lettres ?

Si c'est le cas essaies avec des noms cours et pas de caractères spéciaux (hormis le "_")

Lien à poster
Partager sur d’autres sites

Est-ce que tu peux vérifier si en supprimant le vaccin sur un lecteur amovible, si tu as un fichier autorun qui est restauré ? (il faut afficher les fichiers et dossiers cachés/système)

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...