Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

USB-Set version 1.5.1


Messages recommandés

Bon, vraiment je ne voit pas ce qui peut provoquer ça.

 

La seule solution que je peux te proposer c'est d'exclure ce lecteur de la vaccination en cochant la lettre correspondante dans l'onglet "Vaccination".

Lien à poster
Partager sur d’autres sites

Je ne sais pas trop, mais je ne pense pas que ce soit une bonne idée.

Le clignotement de la led indique une tentative d'accès au disque, cela peut entrainer une usure prématurée de celui-ci ou des erreurs d'enregistrement.

Il vaut mieux éviter.

Lien à poster
Partager sur d’autres sites

Bonjour Loup blanc,

 

Donc il me reste plus qu'a exclure le lecteur de la vaccination!

 

Très bien merci quand même de ton aide pour avoir essayer de résoudre le problème. :P

Lien à poster
Partager sur d’autres sites

Bonjour Loup blanc,

 

J'ai encore le problème?

 

Le lecteur:F continue de clignoter malgré que j'ai exclu le lecteur!"autorun.inf.désactivé par USBset" n'est plus présent sur le lecteur pourtant?

Aussi j'ai branché tous les lecteurs sauf:F et nettoyé les 4 sections proposées.

+ rebranché ce disque, pour que Windows le réinstalle proprement!et toujours pareil :P

 

Dans l'attente de te lire

:P

Lien à poster
Partager sur d’autres sites

Bonjour jp9905,

 

Est-ce que tu as redémarré ton PC après l'exclusion du lecteur F ?

 

Si oui, essaie de désinstaller la vaccination automatique et redémarrer le PC.

 

Tu es sur de ne jamais avoir eu ce problème avant d'installer USB-set ?

Lien à poster
Partager sur d’autres sites

Oui j'avais bien redémarré le pc,

 

Je viens de désinstallé la vaccination Auto et tous Ok

Donc il faut laisser la vaccination Manuelle seulement sauf lecteur F a exclure?

 

Edit: J'avais pourtant redémarré le pc!

 

A te lire :P

Modifié par jp9905
Lien à poster
Partager sur d’autres sites

Si en désactivant le résident de vaccination ton disque fonctionne bien, tu peux tester en vaccinant manuellement le lecteur F.

 

le problème vient peut-être du résident lui-même et pas de la vaccination

Modifié par Loup blanc
Lien à poster
Partager sur d’autres sites

Re Loup blanc,

 

Je viens de tester en vaccinant manuellement le lecteur:F tous fonctionne et sa clignote pas :P

 

Apparemment le souci vient du résident!

 

Je te remercie du temps que tu a passé pour m'aider et trouver la solution. :P

Lien à poster
Partager sur d’autres sites

Bonjour jp9905,

 

Je suis en train d'étudier le problème, est-ce que quand tu est sur l'onglet "Général" le problème ne se produit pas aussi ?

 

La seule fonction que j'imagine capable de produire ce bug est justement utilisées dans le résident et pour l'affichage de l'onglet "Général".

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...