Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Résolu] Plantage


Messages recommandés

Bonjour,

Vous excuserez la mise en forme de ce message, que je rédige à l’aide d’une tablette que je ne maîtrise pas complètement...

Mon PC s’est totalement figé alors que je rédigeais un message sur Zébulon. Après une attente de quelques minutes, j’ai forcé l’arrêt avec le bouton Power de la tour.

Au redémarrage, écran noir contenant plusieurs indications ésotériques et se terminant par la phrase « No boot disk has been  detected or the disk has failed ».

Au secours, je suis très inquiet... Merci d’avance de me rassurer (j’y crois encore un peu)...

 

Lien à poster
Partager sur d’autres sites

J'ai déjà vu plusieurs disques lâcher, mais soit suite à une mauvaise manipulation, soit avec des signes avant-coureurs, c'est étonnant qu'il est lâché d'un coup comme ça.

Avant que quelqu’un de plus compétent ne passe par là, tu as vérifié les classiques, dans le bios s’il était visible et qu'il n'y a pas de soucis avec ses câbles et connexions ?

Modifié par nthor
Lien à poster
Partager sur d’autres sites

Salut 

Le message indique que le disque n'est plus détecté.

Vérifier le boot menu, qu'il n'essaye pas de bouter sur un disque inexistant.
Vérifier la config du BIOS, disques visibles, etc


Débrancher le câble secteur.
Appuyer 30 secondes sur mise en route.
Remettre le secteur.
Démarrer.

 

Lien à poster
Partager sur d’autres sites

Je viens juste d'avoir la même chose un énorme crash en voulant me connecter au forum de Zebulon ça m'a freeze l'ordi, avec un reboot du PC en boucle. Après plusieurs boot redemarrage très lent et réparation du disque.

Je pense que tu devrais débrancher ton disque dur et le rebrancher. Comme l'a dit nthor verifier les câbles et connexions.

J'ai rebranché mon ssd et maintenant ça remarche nikel. J'espère que ce sera la même pour toi.

Modifié par Spywars
Lien à poster
Partager sur d’autres sites

Bonjour à tous, et merci de vous intéresser à mon problème.

@longaripa  J’ai débranché, appuyé et rebranché : même résultat.

Question : comment accéder au BIOS ?

Quant à ouvrir le capot, je m’en abstiendrai tant qu’il y aura d’autres pistes à explorer... je ne suis absolument pas bricoleur, et encore moins en matériel informatique ! D’ailleurs, ma tour reste fermée et ne bouge jamais.

Nota : j’ai un CD de réparation créé sous W7, mais je suis passé sous W10...

Lien à poster
Partager sur d’autres sites

La touche ESC m’amène à un Startup Menu qui contient entre autres un choix Boot menu (F9)

Ce choix mène à un pavé Please select boot device :

UEFI Boot Sources

Legacy Boot Sources

    ATAPI CD/DVD Drive

          SATA2

    Network Controller (Realtek PXE B03 D00)

le curseur étant sur la première ligne. Que choisir ?

Lien à poster
Partager sur d’autres sites

Ca dépend si le PC était configuré pour bouter en UEFI ou pas.

Il n'y a rien dessous : "UEFI Boot Sources" ?
 

Essaye de choisir SATA2, à tout hasard..

Lien à poster
Partager sur d’autres sites
il y a 55 minutes, Dylav a dit :

Quant à ouvrir le capot, je m’en abstiendrai tant qu’il y aura d’autres pistes à explorer... je ne suis absolument pas bricoleur, et encore moins en matériel informatique ! D’ailleurs, ma tour reste fermée et ne bouge jamais.

On a le droit de se moquer sur le topic, ou seulement dans nos mp ?

Lien à poster
Partager sur d’autres sites

Bonsoir.

C'est peut-être "seulement " le boot de Windows qui est perdu. Déjà vu ça.

En live (Linux ou Win PE), tu peux récupérer test datas, fichiers de configuration (favoris, mots de passe, etc.) sur un disque externe. PAS une autre partition du même disque, évidemment.

Ensuite : réinstallation.  On flingue les partoches, et clean install.

Eventuellement la partition Recovery ? Mais je doute que tu en aies besoin ;)

 

 

Modifié par Arnaud
Lien à poster
Partager sur d’autres sites
  • Dylav changed the title to [Résolu] Plantage

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...