Aller au contenu

jules1

Membres
  • Compteur de contenus

    28
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de jules1

  • Rang
    Member

Profile Information

  • Sexe
    Male
  • Localisation
    78 et 83
  • Intérêts
    informatique, electronique, astronomie,

Autres informations

  • Votre config
    acer, dell, hp, assus
  • Mes langues
    français

Visiteurs récents du profil

1 012 visualisations du profil
  1. Bonjour Activez le partage !? Michel
  2. après lecture sur le net "cette fonction n'est pas pour les Desktop mais seulement pour les portables."
  3. Rebonjour a tous Dommage en effet que je n'ai pas ce curseur mais quand je veux éclaircir je passe par "Exécuter" et DCCW ce qui me permet de recalibrer mon écran qui est souvent trop sombre après chaque mise a jour. Bonne journée a tous. Michel
  4. Rebonjour C'est un PC de bureau normal que j'ai monté moi même AMD Rysen 2400G + 8 go de ram Amities Michel
  5. Bonjour a Tous J'ai pourtant la derniere version de w10 (18970 rs) insider preview et je n'ai pas ce curseur ! Cordialement a tous Michel
  6. jules1

    3,95 Go utilisables sur 8

    Bonsoir.J'espere que vous etes en 64 bits sinon c'est normal. Michel
  7. Bonjour a tous On aimerait en savoir plus quand cela est résolu Cordialement Michel
  8. Bonjour a tous Effectivement pour les trous il n'y a pas trop de problèmes mais attention si vos câbles sont trop courts suivant les tours, car certaines cartes mères ont les branchements au début de la carte et d'autres vers l'arrière de la carte. J'ai eu le probleme sur une tour assus.Obligé de rallonger tout ça. Et idem pour les sorties arrieres , j'ai du supprimer le masque. Cela fait bricolage ! Cordialement Michel
  9. ​Bonsoir a tous Déjà une dernière version 5.35.6210 Michel
  10. Bonjour Essayez de nettoyer les contacts de votre carte vidéo , j'ai déjà eu ça. Cordialement. Michel
  11. Bonjour a tous Merci Notpa pour ton intervention. Quand j'ai posté mon premier post je n'étais pas enregistré du moins je ne m'en rappelais plus. Ce qui fait que le terme "résolu" n'apparaissait pas dans l'éditeur complet. A bientôt. Michel
  12. ​​RESOLU Bonjour a toutes et a tous ​Finalement j'ai désinstallé le pilote générique de Windows et mon driver ATI a bien été utilisé et mon affichage 1920x1080 est bien revenu. ​Je pense qu'effectivement j'ai du interrompre une mise a jour hyper longue ce qui a provoqué cette anomalie car sur d'autres machines la mise a jour 1703 s'est bien passée bien que fort longues elles aussi. ​Merci a tous ceux qui on participé a ce post. Cordialement. ​Michel
  13. Merci VBB Je vais essayer ça A+ Michel
  14. Bonjour a tous , bonjour VBB J'ai Windows 10 professionnel version 1607 qui va bien mais la derniere mise a jour 1703 me supprime ma resolution 1920x1080 Driver de base Microsoft, pas de ATI dans system32 L'ecran est LG flatron w2243S Amitiés Michel
  15. Bonsoir Colibri53 J'ai lu ce fil, mais je ne pense pas que se soit mon cas J'essaierai quand meme la manip rien que pour voir sans doute ma carte vidéo est elle trop vetuste une ATI radeon HD 4650 serie le pilote est la version 8.970.100.9001 signée Microsoft Publisher Depuis cette mise a jour 1703 je ne vois plus dans system 32 ces drivers, j'ai essayé de les mettre a la main mais rien a faire. donc tant pis pour la 1703 Cordialement Michel
×
×
  • Créer...