Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Temps de démarrage trop long d'un PC avec SSD


Messages recommandés

Bonjour,

Je viens de désactiver l’installation automatique de pilotes via les paramètres avancés système, comme dit sur le tuto en 1ère option. Puis j'ai réinstallé les 250Mo de pilotes en désélectionnant le pilote "Gaming...." qui semblait facultatif. J'espère ne pas avoir fait une bêtise, là... Puis j'ai redémarré le système comme demandé. Ca a pris un certain temps (je n'ai pas regardé)... J'ai redémarré à nouveau le Pc, et là... 1'15 d'écran noir à nouveau ; en tout 1'30 pour accéder au bureau.

Sans tout cette manip, en ayant juste désactivé AMD Radeon HD 7400M, j'accédais en 30' au bureau... mais je n'avais plus de pilote...

Lien à poster
Partager sur d’autres sites

Bonjour,

Je viens de tenter l'intervention via la base de registre, ça n'a rien changé.

J'abandonne, je ferai sans ce petit temps de démarrage, tant pis.

Merci de votre aide en tout cas !

Lien à poster
Partager sur d’autres sites
  • Echeketmat changed the title to [ABANDONNÉ] Temps de démarrage d'un PC avec SSD
  • Dylav changed the title to [Abandonné] Temps de démarrage d'un PC avec SSD

Ok.

Je n'ai jamais eu ce genre de phénomène, et je ne sais pas comment le reproduire.
Mais, d'après ce que j'ai lu, il n'est pas facile de bloquer à coup sur ces mises a jour.
Si je trouve quelque chose, je le signalerai.

Lien à poster
Partager sur d’autres sites

Bonjour

Contrairement à ce qu'affirmait M$, W10 installe encore parfois ses propres pilotes... J'ai récemment eu le cas avec un driver Nvidia "imposé" bien plus ancien que mon officiel 

Cela pourrait s'avérer préjudiciable sur certaines configurations, hors on n'en a pas le contrôle !!!

Ce n'est pas normal....... :diable: 

Modifié par bibuot
Lien à poster
Partager sur d’autres sites

D'accord, mais pourquoi ça arrive sur certaines migrations et pas sur d'autres ? Parce que je suppose que je ne suis pas le seul à avoir migré de seven à ten via l'outil de création, et ça se saurait si c'était toujours un pb...?!!

Ce n'est pas un si grand soucis d'avoir un temps d'allumage d'1'30 😏 après avoir attendu plus de 5mn avec mon vieux hdd, mais c'est vrai que je n'aime pas laisser un dysfonctionnement être en place... et si un ssd est capable de démarrer (comme sur mon fixe) en 20", pourquoi s'en priver...?

Et si je réinstallais tout à nouveau ? Pas sûr que ça change quoi que ce soit... 🤔... et j'avoue, j'en ai pas trop envie...

Lien à poster
Partager sur d’autres sites

Je n'en ai pas réinstallé, ce portable ne me servant qu'à surfer sur YouTube et répondre à des mails occasionnellement. Avant j'avais ESET Nod 32, comme sur mon fixe. Longtemps j'ai eu la licence pour les 2 ordis, puis j'ai laissé tombé pour ce portable. Une erreur ?

Lien à poster
Partager sur d’autres sites
  • Tonton changed the title to Temps de démarrage trop long d'un PC avec SSD

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...