Aller au contenu


Photo
- - - - -

3 h pour chaque redemarrage de Win98SE


  • Veuillez vous connecter pour répondre
34 réponses à ce sujet

#11 IcE_JoE

IcE_JoE

    Full Patch Member

  • Membres
  • 1 076 messages

Posté 17 août 2001 - 11:31

euh tu as des partitions ?
  • 0

PUBLICITÉ

    Annonces Google

#12 JeanDemi

JeanDemi

    Extrem Member

  • Membres
  • 822 messages

Posté 17 août 2001 - 12:11

une carte reseau mal configuree peu faire ca

fo mettre une adresse IP et decocher DHCP, (sauf si t'utilise l'adsl, alors je sais pas) et mettre "ouverture de session Windows"



si tu n'utilise pas le DOS, desactive "config.sys" et "autoexec.bat", mais laisse win.ini et system.ini
  • 0

#13 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 17 août 2001 - 12:23

chtiungdor : et toi, a part des jugements à l'emporte pièce et des remarques desobligeantes ca t'arrive d'ecrire autre chose ? Tu commences à m'ennerver sérieusement toi. Ca fait 10 posts que je lis et a part ce genre de conneries je n'ai rien vu d'autres venant de ta part.



En plus JeanDemi a tout a fait raison de faire cette remarque parce qu'effectivement, une carte reseau mal configurée peut provoquer ce problème.



Seiju
  • 0

#14 Wendigo

Wendigo

    Member

  • Membres
  • 76 messages

Posté 17 août 2001 - 02:16

Je vais tester ca pour la carte rézo sinon, j'ai pas l'adsl (je crois l'avoir ecrit dans qq post ^___^)



sinon j'ai pas penser à faire de partition de mon DD (6 Go a peine en tout...)



Wendigo (qui va tenter un redemarrage)



PS : j'ai pas repondu tt de suite car il m'a encore fallu attendre 3h avant de retourner sous win (en bidouillant comme un malade et a chaque fois c jamais la mm procedure...)
  • 0

#15 Wendigo

Wendigo

    Member

  • Membres
  • 76 messages

Posté 17 août 2001 - 02:35

En mettant une adresse ip ca redemarre bcp plus vite et en plus sa passe sous win (la je viens de redemarrer 2 fois ^^)



Enfin pk il voulais pas qd c t une adresse auto ? avant elle a tj ete ainsi et ca n'empechais pas de redemarrer....



Wendigo (qui va refaire qq demarrage )



Ps : merci bcp pour votre aide ^______^
  • 0

#16 JeanDemi

JeanDemi

    Extrem Member

  • Membres
  • 822 messages

Posté 17 août 2001 - 02:49

content que ca regle ton bleme...



chtiungdor, si je repond tjrs la meme chose, c'est pasque les questions et les problemes sont tjrs les memes...



waow! Seiju qui m'defend! Seiju, tu veux devenir mon grand frere?
  • 0

#17 Wendigo

Wendigo

    Member

  • Membres
  • 76 messages

Posté 17 août 2001 - 10:10

Enfin "Petit frere" (^^) tu peux m'expliquer pk il marchais y a encore une semaine avec une ip auto ? peut etre que ma becane en avait marrre de rammouiller et qu'elle a boudé ^^°



Wendigo (qui decouvre que les PC ont leur saut d'humeur ^^)
  • 0

#18 Wendigo

Wendigo

    Member

  • Membres
  • 76 messages

Posté 18 août 2001 - 01:28

Ben je crois que ca venais pas de la car ce matin il n'a plus rallumé Windows...



La je suis chez un pote et je copie mes fichiers importants... apres hop : fdisk (creation de deux partition) et un petit format



au faite j'ai passer encore 3 h (9h à 12h25, ca vous donne envie de vous lever tot...) en virat c:windows et c:program files mais en réinstallant SE ben il a bloquer au premier redemarrage de l'installation (la je soupsonne mon DD ou ma zone d'amorcage...)



Wendigo (qui est maudit)
  • 0

#19 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 18 août 2001 - 01:30

T'aurais pas un bon vieux virus des familles qui traine Wendigo ?
  • 0

#20 Leon

Leon

    Mega Power Member

  • Membres
  • 339 messages

Posté 18 août 2001 - 02:03

hum essaie avec une otre carte reso ?!





si c un virus ben format et nutilise plus les

programmes executables que tavais, rdl plustot des nouvelles versions sures



@+
  • 0









Sujets similaires :     x